Search found 6 matches

by krische
Fri Sep 02, 2011 1:35 pm
Forum: [3.0.x] MOD Requests
Topic: Subscribe only to new topics in a forum, not to any post?
Replies: 8
Views: 556

Re: Subscribe only to new topics in a forum, not to any post

Achieve what? You already only get only one notification for replies to a topic, unless you visit that topic. Were talking about subscribing to a whole forum. The request is that you would get one email for each new topic created in that forum. Currently you get an email anytime anything is posted ...
by krische
Fri Jan 14, 2011 3:56 pm
Forum: [3.0.x] MOD Requests
Topic: subscription manager module for admins an moderators
Replies: 1
Views: 133

Re: subscription manager module for admins an moderators

I would find this very useful as well.
by krische
Tue Jan 11, 2011 2:48 pm
Forum: [3.0.x] MOD Requests
Topic: Subscribe only to new topics in a forum, not to any post?
Replies: 8
Views: 556

Re: Subscribe only to new topics in a forum, not to any post

Were you able to create this behavior?
by krische
Wed Apr 01, 2009 3:08 am
Forum: [3.0.x] MOD Requests
Topic: Make duplicate forums under different parent forums at once
Replies: 3
Views: 194

Re: Make duplicate forums under different parent forums at once

This would be helpful for me as well. Anyone have anything?
by krische
Wed Apr 01, 2009 2:44 am
Forum: [3.0.x] Styles Support & Discussion
Topic: navbar links missing in internet explorer
Replies: 1
Views: 139

Re: navbar links missing in internet explorer

I ended up just using <table> instead of <div> for that part and it seems to work ok. Nevermind.
by krische
Tue Mar 31, 2009 8:01 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: navbar links missing in internet explorer
Replies: 1
Views: 139

navbar links missing in internet explorer

Hello, I've been modifying the prosilver special edition template for my site. I have just about everything done, except one little problem. In internet explorer 7, it seems that navbar links don't show up at all. They do on other browsers like firefox. Does anyone know why? I've attached all the fi...

Go to advanced search