Search found 6 matches

by dlatua
Wed Aug 19, 2009 7:29 pm
Forum: [3.0.x] Support Forum
Topic: an error?!
Replies: 8
Views: 308

Re: an error?!

I think it's a chmod problem....
can anybody tell me how to resolve the error?

thanks
by dlatua
Mon Aug 17, 2009 7:22 pm
Forum: [3.0.x] Support Forum
Topic: an error?!
Replies: 8
Views: 308

Re: an error?!

You have to update the language pack too. Are you still using Fantastico? You create a subforum by specifying another forum as its parent when you create it (or after). I tried to update from admin panel. I downloaded the update pack, uploaded it in the host, than in the third step of the installat...
by dlatua
Sun Aug 16, 2009 5:02 pm
Forum: [3.0.x] Support Forum
Topic: an error?!
Replies: 8
Views: 308

Re: an error?!

many thanks :) Now I tried to update phpbb and got this error Notice: Undefined index: LOG_DELETE_TOPIC in /home/qne/public_html/albwebhosting.com/forums/language/en_us/common.php on line 877 Warning: Cannot modify header information - headers already sent by (output started at /home/qne/public_html...
by dlatua
Sat Aug 15, 2009 5:51 pm
Forum: [3.0.x] Support Forum
Topic: an error?!
Replies: 8
Views: 308

an error?!

I have installed phpbb3 v3.0.4 with fantastico to save some time and I got an error "Fatal error: ./cache/ is NOT writable. in /home/qne/public_html/albwebhosting.com/forums/includes/acm/acm_file.php on line 109" link http://albwebhosting.com/forums/ Whats that error and how to resolve it?...
by dlatua
Tue May 05, 2009 4:01 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Multi-Forum 0.3.2
Replies: 75
Views: 12524

Re: [DEV] Multi-Forum 0.3.1

By installing this mod only admin can create other forums or even users can do so?

thanks
by dlatua
Sat Apr 25, 2009 5:48 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Multi-Forum 0.3.2
Replies: 75
Views: 12524

Re: [DEV] Multi-Forum 0.3.1

:roll: ok I'm new here

Where can I find a tutorial how to install multiforum? :roll:

Thanks

Go to advanced search