Search found 110 matches

by FloridaMan339
Sat May 12, 2012 3:11 am
Forum: [3.0.x] MOD Requests
Topic: searching for one mod help please
Replies: 4
Views: 161

Re: searching for one mod help please

I found it. I will keep it up for at least a week, but make no promises after that.

http://christiansocialnet.org/1/group_icon_1_0_4.zip

You might want to change the icons before installing, as the stock ones are a bit . . . well,
probably not what you're looking for.
by FloridaMan339
Fri May 11, 2012 3:06 pm
Forum: [3.0.x] MOD Requests
Topic: searching for one mod help please
Replies: 4
Views: 161

Re: searching for one mod help please

http://www.phpbb.com/community/viewtopi ... 5&start=15

It's marked as abandoned, but is working on my site.
by FloridaMan339
Thu May 10, 2012 12:24 pm
Forum: [3.0.x] MOD Requests
Topic: MP3 player MOD
Replies: 11
Views: 681

Re: MP3 player MOD

Just tested it on my board. The only difference is that the song must be specified: Here's where I tested it: FIND: <!-- IF S_DISPLAY_SEARCH or (S_USER_LOGGED_IN and not S_IS_BOT) --> <ul class="linklist"> <!-- IF S_DISPLAY_SEARCH --> Wrap the code in <center></center> tags right BEFORE th...
by FloridaMan339
Wed May 09, 2012 1:50 pm
Forum: [3.0.x] MOD Requests
Topic: MP3 player MOD
Replies: 11
Views: 681

Re: MP3 player MOD

If you can do it as a BBCode: [mp3]{URL}[/mp3] <object width="300" height="42"> <param name="src" value="{URL}"> <param name="autoplay" value="false"> <param name="controller" value="true"> <param name="bgcolor"...
by FloridaMan339
Wed May 09, 2012 7:49 am
Forum: [3.0.x] MOD Requests
Topic: Facebook
Replies: 1
Views: 149

Re: Facebook

Can't you just hardcode the FB link where you need it? Or does it have to point to different FB pages?
by FloridaMan339
Sat Apr 28, 2012 2:24 pm
Forum: [3.0.x] MOD Requests
Topic: 3 Mods
Replies: 2
Views: 91

Re: 3 Mods

by FloridaMan339
Fri Apr 27, 2012 4:46 pm
Forum: [3.0.x] Support Forum
Topic: <IF postrow.S_FIRST_POST> Won't Work
Replies: 14
Views: 6418

Re: <IF postrow.S_FIRST_POST> Won't Work

I have the Add This Share button at the top of each post. In viewtopic_body, it's here (in prosilver): <!-- IF postrow.U_QUOTE --><li class="quote-icon"><a href="{postrow.U_QUOTE}" title="{L_REPLY_WITH_QUOTE}"><span>{L_REPLY_WITH_QUOTE}</span></a></li><!-- ENDIF --> </u...
by FloridaMan339
Fri Apr 27, 2012 3:51 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: [SOLVED] Round Corner Problem - Left Side Only
Replies: 2
Views: 337

Re: Round Corner Problem - Left Side Only

Thank you so much for the fast reply and help. I was going crazy trying to find
an error in the code, matching div tags, etc. Never thought to look at the graphics!
:shock:

Appreciate your help. All is well!
by FloridaMan339
Thu Apr 26, 2012 9:52 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: [SOLVED] Round Corner Problem - Left Side Only
Replies: 2
Views: 337

[SOLVED] Round Corner Problem - Left Side Only

I didn't notice when it happened, but I just noticed that the rounded corners on the LEFT side stopped working. The right side is fine. I'm afraid that I'm not that php savvy to discover where the glitch is coming from. The site is at http://christiansocialnet.org To logon use: Name: TECHSUPPORT Pas...
by FloridaMan339
Thu Apr 26, 2012 1:25 pm
Forum: [3.0.x] MOD Requests
Topic: moderators in sidebar
Replies: 4
Views: 154

Re: moderators in sidebar

You'll pobably need to make a screen shot of the link, as the link returns a 403-Forbidden.
by FloridaMan339
Tue Apr 24, 2012 8:50 pm
Forum: [3.0.x] MOD Requests
Topic: Jumpbox in overall_header
Replies: 5
Views: 174

Re: Jumpbox in overall_header

It added it to my Portal (Portal 3), but doesn't show up on most pages.
You can see it here:

http://christiansocialnet.org
User: TECHSUPPORT
Pwd: PLSHELP

Go to advanced search