Search found 156 matches

by nexum
Sat May 29, 2004 9:35 pm
Forum: 2.0.x Support Forum
Topic: Stupid question but i really cant figure it out
Replies: 5
Views: 267

My admin CP is fucked up and the link diseapeared... i went to ug_auth.php (which should be GROUP PERMISSIONS), but when i click on the button it just refresh the page and doesn't do anything
by nexum
Sat May 29, 2004 9:33 pm
Forum: 2.0.x Support Forum
Topic: Delete all posts by an user?
Replies: 1
Views: 88

Delete all posts by an user?

How do you do that?
by nexum
Tue May 25, 2004 8:59 pm
Forum: 2.0.x Support Forum
Topic: Stupid question but i really cant figure it out
Replies: 5
Views: 267

I go to admin_ug_auth.php, select group Moderators, click on Look up Group and it just refresh the page and doesn't do anything
by nexum
Tue May 25, 2004 8:52 pm
Forum: 2.0.x Support Forum
Topic: Blank admin CP frame
Replies: 4
Views: 176

I've tryed that with an old backup already!
by nexum
Tue May 25, 2004 8:47 pm
Forum: 2.0.x Support Forum
Topic: Stupid question but i really cant figure it out
Replies: 5
Views: 267

Stupid question but i really cant figure it out

How do you make a group, moderator of a forum? I have read the FAQ, i've been playing on my admin CP for hours and i can't figure it out!!! Can someone explain it to me please?
by nexum
Tue May 25, 2004 8:42 pm
Forum: 2.0.x Support Forum
Topic: Blank admin CP frame
Replies: 4
Views: 176

Blank admin CP frame

Oi! I haven't touched anything and almost 1 month ago my frame on the left of my Admin CP is blank and i don't know how to restore it... any help?

Go to advanced search