Search found 40 matches

by Pale September
Fri Feb 04, 2011 7:23 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: fisubice2 coding around Polls
Replies: 2
Views: 132

Re: fisubice2 coding around Polls

Thanks prototech you're a star :) . It worked perfectly.
Have a good weekend.
by Pale September
Wed Feb 02, 2011 2:18 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: fisubice2 coding around Polls
Replies: 2
Views: 132

fisubice2 coding around Polls

Hi, I am using the fisubice2 template and have noticed that on the Poll pages (view and complete) when logged in there is something a little wrong with the coding as there is an extra /> beside the check boxes and the wording checked="checked" . Although a visitor not logged in gets to view it corre...
by Pale September
Wed Feb 02, 2011 12:27 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] newpost2mail: Send new posts as email to admin
Replies: 362
Views: 54953

Re: [BETA] newpost2mail: Send new posts as email to admin

Hi Stefan, Sorry for the misunderstanding but I must be having a blond moment :? I thought I had posted the links in the email that didn't work and I'm not sure what links from inside in the forum you needed, however today it all works fine :) :) !! Today the email link for quote, edit is http://www...
by Pale September
Tue Feb 01, 2011 9:39 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] newpost2mail: Send new posts as email to admin
Replies: 362
Views: 54953

Re: [BETA] newpost2mail: Send new posts as email to admin

Hi Stefan, Thanks for replying so quickly. This is the page link that the email for 'quote' 'edit' etc is pointing to with the error message http://www.colchestercreativeshots.net/forum/posting.php?mode=quote&f=6&p=1150 And this is the link that works in the 'Reply' action http://www.colchestercreat...
by Pale September
Mon Jan 31, 2011 9:17 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] newpost2mail: Send new posts as email to admin
Replies: 362
Views: 54953

Re: [BETA] newpost2mail: Send new posts as email to admin

Thank you for sharing this excellent MOD with all of us. I have it working splendidly except for an issue with "The requested post does not exist" when the actions of quote, delete or edit are clicked. The only one that works is Reply. I appreciate that you built this MOD for admin use and I am usin...
by Pale September
Mon Jan 17, 2011 4:50 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: > beside author's name
Replies: 3
Views: 147

Re: > beside author's name

Hi Kevin and Brf,
Between you, you got it cracked for me :).
Many thanks to you both.
by Pale September
Mon Jan 17, 2011 4:09 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: > beside author's name
Replies: 3
Views: 147

> beside author's name

Hi, I have noticed that there is a > appearing just before the author's name on the forum pages (in the left hand top box). Maybe it is due to something I inadvertently did when customizing the overall_header.html. When the administrator makes a posting it also has style="color: #AA0000"> before the...
by Pale September
Sun Jan 09, 2011 10:09 am
Forum: [3.0.x] Support Forum
Topic: Upgrade package from 3.0.5 to 3.0.8 issue
Replies: 1
Views: 41

Upgrade package from 3.0.5 to 3.0.8 issue

I had a problem upgrading from version 3.0.5 to 3.0.8 in that the install folder kept disappearing after I uploaded it to the net via FTP. I contacted my hosting company and they were able to help by fixing the following: Thanks for contacting us. It appears that there's a line in script that remove...
by Pale September
Sat Jan 08, 2011 3:34 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Styles won;t change
Replies: 3
Views: 970

Re: Styles won;t change

Perfect!
You're a star thank you!
by Pale September
Sat Jan 08, 2011 1:39 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: Styles won;t change
Replies: 3
Views: 970

Styles won;t change

I am working on files on my local machine . I am trying to change the style. I have installed a couple of additional styles as per the instructions on this site and they all seem to have installed ok but when I choose one to be the default nothing happens. I just get the Subsilver2 styling. I also h...

Go to advanced search