Search found 44 matches

by arkange_17
Wed Sep 28, 2005 8:43 pm
Forum: [2.0.x] MODs in Development
Topic: [RC3] IP Country Flag 1.3.1 CH_Edition (Upgrade Inside)
Replies: 46
Views: 6862

Thank you 3Di !

i'll be patient ;)
by arkange_17
Wed Sep 28, 2005 8:32 pm
Forum: [2.0.x] MODs in Development
Topic: [RC3] IP Country Flag 1.3.1 CH_Edition (Upgrade Inside)
Replies: 46
Views: 6862

Sure.

Advanced Group Color Management : http://ptifo.clanmckeen.com/viewtopic.php?t=1371

( Advanced IP Tools Pack 0.3.0 by pentapenguin : http://ptifo.clanmckeen.com/viewtopic.php?t=566 )


Thanks youuuu

:)
by arkange_17
Wed Sep 28, 2005 8:23 pm
Forum: [2.0.x] MODs in Development
Topic: [RC3] IP Country Flag 1.3.1 CH_Edition (Upgrade Inside)
Replies: 46
Views: 6862

grmlmlm :evil: now in the mini-profile flag appears correctly. :lol: But, even with winmerge, i don't find what the problem in the viewonline. i hace checked all files with winmerge. All modifications are done. i've some mods like "Advanced_Group_Color_Management_0.1.0-RC2" or "advanced_ip_tools_pac...
by arkange_17
Wed Sep 28, 2005 7:23 pm
Forum: [2.0.x] MODs in Development
Topic: [RC3] IP Country Flag 1.3.1 CH_Edition (Upgrade Inside)
Replies: 46
Views: 6862

but i'm pretty sure it will work with. 8)


Sure. I confirm. 8)
by arkange_17
Wed Sep 28, 2005 6:53 pm
Forum: [2.0.x] MODs in Development
Topic: [RC3] IP Country Flag 1.3.1 CH_Edition (Upgrade Inside)
Replies: 46
Views: 6862

I realize a quick test in local with CH RC6 installed version.

Next i have installed easymod.

And finally I've installed your mod and... effectively it seems works very well.



grmlmlml strange because i'm sure my modifications are correct.


so... i will check again :?
by arkange_17
Wed Sep 28, 2005 5:16 pm
Forum: [2.0.x] MODs in Development
Topic: [RC3] IP Country Flag 1.3.1 CH_Edition (Upgrade Inside)
Replies: 46
Views: 6862

well :lol: First i've been no problems to install. No error messages. 8) I see the flag in the who's online screen ; user profile, memberlist but i don't see the flag in the mini-profile and "viewonline" page. In the "viewonline" page, i don't see myself or others users. Users doesn't appear. I have...
by arkange_17
Wed Sep 28, 2005 3:33 pm
Forum: [2.0.x] MODs in Development
Topic: [RC3] IP Country Flag 1.3.1 CH_Edition (Upgrade Inside)
Replies: 46
Views: 6862

AHhhhh Greats mod ! Thanks 3D !!! i'm going to try this mod ! Go go go :lol: EDIT : sqlphp/readme.txt is missing. But i suppose that contains : Instead of login into your phpmyadmin, simply upload this files into your forum root and execute them in this order: 1 - IP110_alterations.php 2 - IP110_1.p...
by arkange_17
Sun Apr 10, 2005 6:06 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.13] Null Vote
Replies: 24
Views: 9869

Mod's Installation works perfectly with easyMod .1.1.3.

(and so with CH 2.1.1 too )

No errors.

Great job Manipe :)
by arkange_17
Sat Jan 08, 2005 11:19 pm
Forum: [2.0.x] MODs in Development
Topic: [ABD] WYSIWYG Rich Text Editor for Post and Private Message
Replies: 109
Views: 22909

Works perfectly :)


After an upgrade, i've add some lines because of there are still old tag in my database.

( i'm french so sorry for my bad english )


:)
by arkange_17
Thu Dec 16, 2004 12:57 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] Pro Forum Stats 1.0.0
Replies: 35
Views: 21648

not working with hierarchie mod 2.1.0 :cry:


Help me Nt3N please! ! :D
by arkange_17
Tue Oct 19, 2004 7:37 pm
Forum: [2.0.x] MODs in Development
Topic: [Submitted] Recycle Bin Mod v1.0.0
Replies: 72
Views: 9961

hi kooky,

not with me :cry:

look with IE : Image

with FireFox : Image



lool :lol:
by arkange_17
Tue Oct 12, 2004 9:13 pm
Forum: [2.0.x] MODs in Development
Topic: [DEV] Meta Tags + V1.0.2
Replies: 10
Views: 3064

hi,

you should modify prefix for mod title :)

look here : http://www.phpbb.com/phpBB/viewtopic.ph ... 407#206407
by arkange_17
Fri Sep 17, 2004 2:54 pm
Forum: [2.0.x] MODs in Development
Topic: microZEN Word (NEW BBCode style)
Replies: 26
Views: 4177

Up :mrgreen:

news ? 8)
by arkange_17
Fri Aug 20, 2004 8:55 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] User Word Count
Replies: 81
Views: 23108

finally Your suggestion is a good idea.

Now your Mod works very well .

Thanks .. :)
by arkange_17
Fri Aug 20, 2004 8:37 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.10] User Word Count
Replies: 81
Views: 23108

I would suggest just editing the included script to comment out all aspects of the "must be admin to run", or "must be logged in to run", and simply make the script do the SQL queries. I've never heard of this problem over the past 10 months, so I'm not sure what to tell you buddy. Maybe a conflit ...

Go to advanced search