Search found 297 matches

by zoobie
Sat Dec 04, 2004 3:06 am
Forum: 2.0.x Support Forum
Topic: Activating email not sent
Replies: 8
Views: 137

Yep..I see 'em now. I suppose a notice should be made somewhere to warn of this filtering. Thanks
by zoobie
Sat Dec 04, 2004 2:05 am
Forum: 2.0.x Support Forum
Topic: Activating email not sent
Replies: 8
Views: 137

To the new register.
Won't send to my Yahoo account.
by zoobie
Sat Dec 04, 2004 1:15 am
Forum: 2.0.x Support Forum
Topic: Activating email not sent
Replies: 8
Views: 137

I'm using the default php mail without errors.
by zoobie
Sat Dec 04, 2004 12:58 am
Forum: 2.0.x Support Forum
Topic: Activating email not sent
Replies: 8
Views: 137

No...sorry...on my new install of 2.0.11
by zoobie
Sat Dec 04, 2004 12:55 am
Forum: 2.0.x Support Forum
Topic: Activating email not sent
Replies: 8
Views: 137

Activating email not sent

With my new install of 2.0.11, I signed up as a member but the email to activate the account wasn't sent. Admin is still on the default setting. Fix? Thanks
by zoobie
Fri Dec 03, 2004 9:40 pm
Forum: 2.0.x Support Forum
Topic: Upload avatar error
Replies: 1
Views: 57

Upload avatar error

I'm getting these warnings trying to replace my avatar. Fix? Thanks Warning: move_uploaded_file(./images/avatars/97612535941b0dba19c415.gif): failed to open stream: Permission denied in /home/zoob/public_html/board/includes/usercp_avatar.php on line 227 Warning: move_uploaded_file(): Unable to move ...
by zoobie
Fri Dec 03, 2004 7:05 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: where's my image?
Replies: 3
Views: 129

It's there alright...but the css background-position doesn't take effect.
by zoobie
Fri Dec 03, 2004 2:15 am
Forum: [2.0.x] Styles Development & Discussion
Topic: where's my image?
Replies: 3
Views: 129

where's my image?

I have this in my overall_footer.tpl but it's not displaying.
<div style="background: url(../../../img/main/clown.gif) no-repeat bottom center"></div>
What happened?
by zoobie
Thu Dec 02, 2004 10:49 pm
Forum: 2.0.x Support Forum
Topic: center image in album add-on pop-up
Replies: 1
Views: 74

Anyone have an inkling?
Thanks
by zoobie
Thu Dec 02, 2004 9:12 pm
Forum: 2.0.x Support Forum
Topic: center image in album add-on pop-up
Replies: 1
Views: 74

center image in album add-on pop-up

I'd like to display a photo album add-on's pop-up window with a centered image via css's style="background-image: url(img.jpg) center center" method....but how? Thanks
by zoobie
Wed Dec 01, 2004 11:24 am
Forum: 2.0.x Support Forum
Topic: missing IE filter
Replies: 2
Views: 89

Oh yeah...I read that last night somewhere. Thanks
by zoobie
Wed Dec 01, 2004 4:10 am
Forum: 2.0.x Support Forum
Topic: missing IE filter
Replies: 2
Views: 89

missing IE filter

I have a php script running in overall_header.tpl that calls <? include ('../../../inc/filter.php') ?> but it's not displaying. I know it's there because I'm calling on images the same way. Is there something interfering with it's display? It echos an IE filter: echo("border:15px dotted $random_bord...

Go to advanced search