Search found 56 matches

by 3d0
Sat Dec 25, 2004 12:01 am
Forum: 2.0.x Support Forum
Topic: I've done this before--I just can't remember how.
Replies: 4
Views: 147

*Bumps up*
by 3d0
Fri Dec 24, 2004 9:57 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Cenetering Subsilver Image
Replies: 5
Views: 289

Cenetering Subsilver Image

How do I center the Phpbb logo, and then have the links and such run below it?
by 3d0
Fri Dec 24, 2004 9:40 pm
Forum: 2.0.x Support Forum
Topic: I've done this before--I just can't remember how.
Replies: 4
Views: 147

Can anyone help?
by 3d0
Fri Dec 24, 2004 9:06 pm
Forum: 2.0.x Support Forum
Topic: I've done this before--I just can't remember how.
Replies: 4
Views: 147

.....................no reply.....for an hour.
by 3d0
Fri Dec 24, 2004 8:35 pm
Forum: 2.0.x Support Forum
Topic: I've done this before--I just can't remember how.
Replies: 4
Views: 147

I've done this before--I just can't remember how.

If you want to center your image on the subsilver theme, and then have the links below them(FAQ, Search, Memberlist), how would I do that?

And what page would I edit?
by 3d0
Thu Dec 23, 2004 11:58 pm
Forum: 2.0.x Support Forum
Topic: Well, this is strange.
Replies: 5
Views: 102

fumbalah wrote: It should have anything to do with the template. it would most likely be a problem with login.php. :)


Errm......how would I fix that? :D
by 3d0
Thu Dec 23, 2004 11:55 pm
Forum: 2.0.x Support Forum
Topic: Well, this is strange.
Replies: 5
Views: 102

Re: Well, this is strange.

Yeah, I do. Should I just reupload the orignal SubSilver Template? I can't remember all of the mods installed. Lol.... I replaced the code in functions.php, but I still get some screwy thing; Everytime a user tries to log in, it adds charachters to the password, thus not letting people log in. Does ...
by 3d0
Thu Dec 23, 2004 11:53 pm
Forum: 2.0.x Support Forum
Topic: Well, this is strange.
Replies: 5
Views: 102

well...no response.....

..............
by 3d0
Thu Dec 23, 2004 11:39 pm
Forum: 2.0.x Support Forum
Topic: error when people register for mb
Replies: 6
Views: 168

I don't think that has anything to do with Phbb...it's something do to with your server.

It might be a miscaculation of the files or something. Contact your host.
by 3d0
Thu Dec 23, 2004 11:37 pm
Forum: 2.0.x Support Forum
Topic: help.....
Replies: 3
Views: 81

Dizer wrote: I think your wrong here. The kinda help you want isn't the help you can get here. It sounds more like advertising in my ear :roll:


Quite right, You really need to post a specific problem with phbb forums only.
by 3d0
Thu Dec 23, 2004 11:34 pm
Forum: 2.0.x Support Forum
Topic: Well, this is strange.
Replies: 5
Views: 102

Well, this is strange.

I replaced the code in functions.php, but I still get some screwy thing;

Everytime a user tries to log in, it adds charachters to the password, thus not letting people log in.

Does anyone have a suggestion?

Go to advanced search