Search found 46 matches

by redwolfb
Wed Jul 06, 2005 3:50 pm
Forum: 2.0.x Support Forum
Topic: Big problem..
Replies: 4
Views: 102

ok but when i copy a link from this forum of a topic, and give it 2 some1 else, it doesnt log them in as me.
Is there not a way of making mine like that and why?
by redwolfb
Wed Jul 06, 2005 3:42 pm
Forum: 2.0.x Support Forum
Topic: Big problem..
Replies: 4
Views: 102

is there a mod which i can use to change it?
by redwolfb
Wed Jul 06, 2005 3:28 pm
Forum: 2.0.x Support Forum
Topic: Big problem..
Replies: 4
Views: 102

Big problem..

well maybe not a BIG problem but it got you reading...

Well when i give the link to somebody to view a inparticular topic/post it automatically logs them in as me. How can i fix this?
by redwolfb
Wed Jul 06, 2005 3:08 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.18] Cash Mod
Replies: 11966
Views: 1911597

How do i create a shop people can spend there cash?
by redwolfb
Wed Jul 06, 2005 3:07 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.18] Cash Mod
Replies: 11966
Views: 1911597

help! i installed this mod using mod-easy, when i tried posting it said: Parse error: parse error, unexpected ',' in /home2/snoopfm/public_html/forum/posting.php on line 195 but i could not find any problems with posting.php everything else is fine rlly. but its a big prob that i cant reply/post go...
by redwolfb
Tue Jul 05, 2005 7:53 pm
Forum: [2.0.x] MOD Database Releases
Topic: [2.0.18] Cash Mod
Replies: 11966
Views: 1911597

help!
i installed this mod using mod-easy, when i tried posting it said:
Parse error: parse error, unexpected ',' in /home2/snoopfm/public_html/forum/posting.php on line 195

but i could not find any problems with posting.php
everything else is fine rlly. but its a big prob that i cant reply/post
by redwolfb
Tue Jul 05, 2005 3:31 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

hey guys, i copied over the following: posted_attachments_body.tpl posting_attach_body.tpl posting_attach_rules.tpl posting_body.tpl posting_poll_body.tpl posting_preview.tpl posting_smilies.tpl posting_topic_review.tpl and its works! Thanks for the help guys. [Basically i just copied the above file...
by redwolfb
Mon Jul 04, 2005 3:38 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

Tux_Rules wrote:
lwq wrote:i ran the installation many times, but still the box still won't appear


Is this where you got the installation from?

http://ptifo.clanmckeen.com/download.php?pack=24


i got mine from THIS website. But it still wnt work.
by redwolfb
Mon Jul 04, 2005 3:29 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

hey, everything is working perfectly on the subsilver template. But on my current template, the attachment option does not show up when i try to post. Do you guys know which file is missing? I am having the similar problem all works in SubSilver however I have edited everything perfectly in AdInfin...
by redwolfb
Sun Jul 03, 2005 2:57 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

hey, everything is working perfectly on the subsilver template. But on my current template, the attachment option does not show up when i try to post. Do you guys know which file is missing?
by redwolfb
Fri Jul 01, 2005 8:59 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

ok do i copy the files over to all templates?
by redwolfb
Thu Jun 30, 2005 7:09 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

When i go into admin control panel, i click on attachments --> control panel and this error comes up: Template->make_filename(): Error - file does not exist Same with Management, Quoto Limits, Shadow Attachments But when i click on Synchronize Attachments this shows up: Sync Topics . ..................
by redwolfb
Thu Jun 30, 2005 7:00 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

ive just uploaded all the pre-modified files and now it wont let me post! It still comes up with errors. www.snoopfm.co.uk/forum Trying to get there but can't get to your forum. Do you have a test account set up with permissions to alow it to post? try it now, forum seems to be workin but still won...
by redwolfb
Wed Jun 29, 2005 7:54 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

ive just uploaded all the pre-modified files and now it wont let me post! It still comes up with errors.
www.snoopfm.co.uk/forum
by redwolfb
Wed Jun 29, 2005 3:02 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22118
Views: 2253570

err... Something has gone terribly wrong :S Warning: Cannot modify header information - headers already sent by (output started at /home2/snoopfm/public_html/forum/includes/functions.php:783) in /home2/snoopfm/public_html/forum/includes/sessions.php on line 188 Warning: Cannot modify header informa...

Go to advanced search