Search found 65 matches

by denis4o
Sun Dec 07, 2008 10:06 am
Forum: [3.0.x] Support Forum
Topic: General Error - sql error
Replies: 6
Views: 181

General Error - sql error

SQL ERROR [ mysql4 ] Unknown table 'phpbb_zebra' in MULTI DELETE [1109] SQL DELETE phpbb_zebra FROM phpbb_zebra z, phpbb_user_group ug WHERE z.zebra_id = ug.user_id AND z.foe = 1 AND ug.group_id = 4 BACKTRACE FILE: includes/db/mysql.php LINE: 174 CALL: dbal_mysql->sql_error() FILE: includes/functio...
by denis4o
Fri Dec 05, 2008 2:22 pm
Forum: [3.0.x] Support Forum
Topic: Google bug or I did something wrong?
Replies: 5
Views: 92

Google bug or I did something wrong?

Take a look on how google caches my forum: http://www.google.com/search?q=site:forum.ladaclub-bg.com&hl=en The meta description is the same on all topics. I used to have a phpbb3 forum and the topics were crawled and cached with their subjects and part of the first post as a description. I messed wi...
by denis4o
Sun Mar 23, 2008 4:17 pm
Forum: Custom BBCode Development and Requests
Topic: Custom BBCodes [Deprecated]
Replies: 3998
Views: 1079393

Re: Custom BBCodes

How to edit the original URL tag to open the links in new window/tab (target="_blank") ?
I created a new one but I want to edit the original one.
by denis4o
Tue Jan 24, 2006 11:39 pm
Forum: [2.0.x] MODs in Development
Topic: [MODDB] Vehicle Garage 0.9.4
Replies: 1480
Views: 95363

Hello I have two problems: :arrow: After I removed the images, the "Manage Vehicle Links" didn't go one after one, but one after another. How can i fix it. Here is a screenshot. :arrow: Again after I removed the images, menu buttons still exist but only in Internet Explorer as a broken image link, i...
by denis4o
Fri Dec 23, 2005 10:39 am
Forum: [2.0.x] MODs in Development
Topic: [MODDB] Vehicle Garage 0.9.4
Replies: 1480
Views: 95363

Hello can i replace the buttons with text links ?

Go to advanced search