Search found 81 matches

by ezlynx
Fri Oct 25, 2002 1:19 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Alter default looks.
Replies: 5
Views: 220

I have a related question. What I tried first, didn't work. I want my main tables for forum, threads and posts to have black lines instead of white lines separating the lelements. I looked at subSilver.css and found: -------------------------------------------- /* This is the border line & backgroun...
by ezlynx
Sun Oct 13, 2002 1:44 pm
Forum: [2.0.x] Convertors
Topic: [release] wBB 1.1.1 converter
Replies: 34
Views: 8355

I have a wbb1 board that includes an attachment hack.

I am guessing that if the basic phpbb does not include the attachment hack, the converter will not either.

Is there any way to deal with this?
by ezlynx
Sun Oct 13, 2002 2:03 am
Forum: 2.0.x Support Forum
Topic: [Solved] Problems with Post markers - 2.0.2
Replies: 13
Views: 319

I don't know if this is related or not, but when I request to see new posts, I usually go to a new post, navagate, return to the show new posts page (push back button) -- I find none of the bulbs are off. I refresh, get bulbs removed, do more navagating, backspace to the new posts and what I see is ...
by ezlynx
Wed Sep 11, 2002 2:31 am
Forum: [2.0.x] Convertors
Topic: New release EZBOARD convertor available
Replies: 69
Views: 11325

Wow! Like virgule, I had not a clue how the data could be retrieved and stored. I am truly surprised. I had tried to make some backups manually and they were a real pain in the neck. Whoever came up with the code must really know what they are doing. Guess I'll have to try a board out somewhere and ...
by ezlynx
Wed Sep 11, 2002 2:12 am
Forum: 2.0.x Support Forum
Topic: Login/Logout Problems/Questions?
Replies: 19
Views: 490

You might be interested to know vbulletin is having problems with AOL users too. Did not read the whole thread but I think it's related. Took me a while to track down a thread, as they don't allow a 3 letter search.... http://www.vbulletin.com/forum/showthread.php?s=798feb6580df353b0d4e9bbeca7e80f1&...
by ezlynx
Wed Sep 11, 2002 12:07 am
Forum: 2.0.x Support Forum
Topic: Login/Logout Problems/Questions?
Replies: 19
Views: 490

For what it's worth, I've been running a wbb php/MySQL forum (looking at this one to see if it's worth converting) for 8 months. AOL users also seem to have problems. What I do is try to get them to use a different browser, make sure settings are okay. It's too deep for me -- don't know why it happe...

Go to advanced search