Search found 65 matches

by honeysmom
Mon Feb 19, 2007 3:49 am
Forum: [2.0.x] Styles Development & Discussion
Topic: CSS question I think
Replies: 1
Views: 160

CSS question I think

I made a post in my forum and I used the bbcode to make a link and the link works fine the thing is those reading it wouldn't know it is a link unless they hovered over it. I thought when you did a link it would change colors and underline it's self. So I'm assuming my template didn't call for that ...
by honeysmom
Mon Feb 19, 2007 1:16 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Question regarding ICQ Number and Links
Replies: 2
Views: 178

Thank you for the quick reply this worked wonderfully!!
by honeysmom
Mon Feb 19, 2007 12:15 am
Forum: [2.0.x] MOD Database Releases
Topic: Birthdays
Replies: 3152
Views: 339924

I will continue to search this thread but though I would post incase someone had a quick answer as there are 154 pages to search through. I was wondering is it possible to put the default when a person registeres to Email them the birthday greeting. Right now it is set to Don't Send and I think may ...
by honeysmom
Mon Feb 19, 2007 12:01 am
Forum: [2.0.x] Styles Development & Discussion
Topic: Making a Field I hyperlink
Replies: 0
Views: 122

Making a Field I hyperlink

I asked this question in another forum since it is about FAP but I though maybe it was a general enough question someone may be able to help me here. I've added the FAP and I want to beable to make one of my fields a clickable link. For example in your profile if you entered a website people can cli...
by honeysmom
Sun Feb 18, 2007 8:10 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Question regarding ICQ Number and Links
Replies: 2
Views: 178

Question regarding ICQ Number and Links

I have changed the ICQ to say what I wanted it to say in the lang_main.php however it will not except my entry when I change my profile because I assume somewhere it is saying it has to be a number. Any idea where I change this to except text? Also I want to remove the links to the AIM, YIM, MSN, an...
by honeysmom
Sun Feb 18, 2007 7:14 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Minor Change To Registration
Replies: 1
Views: 145

Sorry I posted to soon I think I found it in lang_main.php
by honeysmom
Sun Feb 18, 2007 7:06 pm
Forum: [2.0.x] Styles Development & Discussion
Topic: Minor Change To Registration
Replies: 1
Views: 145

Minor Change To Registration

I would like to change on the registration form the ICQ Number to read as something else.

Can someone tell me which files I need to change this in so in the profile, and registration it will show up properly?

Thanks in advance,
Colleen
by honeysmom
Tue Jan 02, 2007 8:31 pm
Forum: 2.0.x Support Forum
Topic: Couple Login Questions
Replies: 12
Views: 571

I have my domain name (this is not the cookies we are talking about right? This is the top line in configuration) As www.scrapbookersplayground.com in phpbb My cookies WERE set as Cookie domain : .scrapbookersplayground.com Cookie name : phpbb2mysql Cookie path : / Cookie secure : Disabled Session l...
by honeysmom
Tue Jan 02, 2007 8:01 pm
Forum: 2.0.x Support Forum
Topic: Couple Login Questions
Replies: 12
Views: 571

Oh I just give up LOL I've tried searching Photo Post as well and all I can find is that both cookies information should be the same. Which it is However the problem is very sporadic. Sometimes I can log into both and it is fine. But then I will exit my browser go to the forum and then I can not get...
by honeysmom
Tue Jan 02, 2007 7:10 pm
Forum: 2.0.x Support Forum
Topic: Couple Login Questions
Replies: 12
Views: 571

Oh I'm so confused I'm going to just go with one browser to cut down on my own confusion :lol: I am at work and at work I have IE6. I log into the forum and all is well..Then I decide to go to my gallery so I click gallery. It says I'm not logged in so I try to log in and it will not let me. So I go...
by honeysmom
Tue Jan 02, 2007 2:05 am
Forum: 2.0.x Support Forum
Topic: Couple Login Questions
Replies: 12
Views: 571

Ok I figured out the cookies thing


And I am able to login every where so I will see if this helps the autologin process.
by honeysmom
Tue Jan 02, 2007 1:58 am
Forum: 2.0.x Support Forum
Topic: Couple Login Questions
Replies: 12
Views: 571

Ok maybe that was my problem How do I clearn them in Firefox?? I cleared them in IE

So if this works for me I just need to tell all the members to clear there cookies one time and it should fix the problem?
by honeysmom
Tue Jan 02, 2007 1:45 am
Forum: 2.0.x Support Forum
Topic: Couple Login Questions
Replies: 12
Views: 571

in phpbb set your cookie domain to the same as in photopost. leave the cookie path / in both. log out, clear your cookies for your site, close the browser, then go back and check. do not leave any of those steps out or it won't work. robert I tried this and since I tried it I have had more problems...
by honeysmom
Tue Dec 12, 2006 1:30 pm
Forum: 2.0.x Support Forum
Topic: Which File Has this Message?
Replies: 3
Views: 138

Thank you for the awesome quick response!
by honeysmom
Tue Dec 12, 2006 1:25 pm
Forum: 2.0.x Support Forum
Topic: Which File Has this Message?
Replies: 3
Views: 138

Which File Has this Message?

I need to find which file gives out this message. We have our board set to have the admin activate new accounts and I want to change the message members see when registering. Your account has been created. However, this forum requires account activation by the administrator. An e-mail has been sent ...

Go to advanced search