Search found 76 matches

by scotty123
Sat Jan 17, 2009 11:44 am
Forum: [3.0.x] Support Forum
Topic: Categories messed up :s
Replies: 8
Views: 191

Categories messed up :s

Hi guy's, OK Iv only just found out that on a part of my site the members can see different than I can - being admin, now this would be easy to show other than type.. This is what I see... http://img.photobucket.com/albums/v51/scotty44/any/sc3.jpg This is what the members can see.... http://img.phot...
by scotty123
Thu Jan 08, 2009 6:30 pm
Forum: [3.0.x] MOD Database Releases
Topic: Top Posters on Index
Replies: 447
Views: 52376

Re: Top Posters on Index

Top man, works a treat now 8-)
by scotty123
Wed Jan 07, 2009 11:15 pm
Forum: [3.0.x] MOD Database Releases
Topic: Top Posters on Index
Replies: 447
Views: 52376

Re: Top Posters on Index

Is there a way to do this guy's ? :? < post above this >
by scotty123
Mon Jan 05, 2009 11:16 pm
Forum: [3.0.x] MOD Database Releases
Topic: Top Posters on Index
Replies: 447
Views: 52376

Re: Top Posters on Index

Edit to say this is a great mod :) cheers Lefty ....

One thing I'd like to take out for my site is the top posters ...

is there a way to just leave the the top posters in the last 24 hours ?
by scotty123
Sun Jan 04, 2009 12:52 am
Forum: [3.0.x] MOD Requests
Topic: Who has viewed a thread
Replies: 10
Views: 288

Re: Who has viewed a thread

Théonaute wrote:There is no instructions for subsilver2 so you must convert prosilver instructions to subsilver2.

Best,
Oh bugger this will be fun :mrgreen: ...cheers m8ty 8-)
by scotty123
Sat Jan 03, 2009 11:32 am
Forum: [3.0.x] MOD Requests
Topic: Who has viewed a thread
Replies: 10
Views: 288

Re: Who has viewed a thread

Cheers guy's :) , before I try this will it work on subsilver2 ?
by scotty123
Sat Jan 03, 2009 12:14 am
Forum: [3.0.x] MOD Requests
Topic: Who has viewed a thread
Replies: 10
Views: 288

Re: Who has viewed a thread

Cheers guy's I'll have a scan at them both in the morning ....

1 Qu . http://forums.nosce-te-ipsum.net/viewtopic.php?f=10&t=8 :? is there a download link there somewhere :?
by scotty123
Thu Jan 01, 2009 11:43 pm
Forum: [3.0.x] MOD Requests
Topic: Who has viewed a thread
Replies: 10
Views: 288

Who has viewed a thread

Happy new year guys 8-)

Just a quick one here, Iv done a search but carnt find it, im after the mod that shows who has viewed a thread ? ... anyone point me in the right direction please ;)

PS : on subsilver2
by scotty123
Mon Jul 21, 2008 10:30 pm
Forum: [3.0.x] Support Forum
Topic: Change the display duration of active users
Replies: 13
Views: 1130

Re: Change the display duration of active users

Opp's sorry posted 2x
by scotty123
Mon Jul 21, 2008 10:23 pm
Forum: [3.0.x] Support Forum
Topic: Change the display duration of active users
Replies: 13
Views: 1130

Re: Change the display duration of active users

Just tried to take this back to 5 minutes & got erros, so I'd leave it be ;)
by scotty123
Sun Jul 06, 2008 2:37 pm
Forum: [3.0.x] Support Forum
Topic: Image resizer - not working in all sections
Replies: 1
Views: 97

Image resizer - not working in all sections

Strange one this , I added the resize a while back, now after putting a new board up iv dragged some files over etc... Now the resizer is working in the forum but the site_logo is being resized aswell BUT only in some sections :? 75% of the site the logo is fine but in the other 25% the banner is be...
by scotty123
Fri Jul 04, 2008 12:55 pm
Forum: [3.0.x] Support Forum
Topic: Backup problem :(
Replies: 3
Views: 123

Re: Backup problem :(

Steve a big thank you for that link mate, got all my data back into a new forum now ... happy happy happy :D cheers buddy ;)
by scotty123
Fri Jul 04, 2008 8:02 am
Forum: [3.0.x] Support Forum
Topic: Backup problem :(
Replies: 3
Views: 123

Re: Backup problem :(

Steve if i try in ACP it times out with a 30 second error, not sure how to in phpMyAdmin :( ...I'll have a loo at that link now ..
by scotty123
Thu Jul 03, 2008 11:09 pm
Forum: [3.0.x] Support Forum
Topic: Backup problem :(
Replies: 3
Views: 123

Backup problem :(

Ok after all my ftp file going AWOL for some unknown reason iv installed a new php3 , now i have a back that i took from the forum 3 days ago (6.04meg ) but i carnt get it to load .... times out given a 30 second error .... some bit have gone in IE ..A/C shows the topics etc.. but no data :o from sa...
by scotty123
Thu Jul 03, 2008 11:05 pm
Forum: [3.0.x] Support Forum
Topic: Database Gone!
Replies: 14
Views: 420

Re: Database Gone!

Your not with ithosting are you ? .... had all my ftp files disapear today :( .... :evil:

Go to advanced search