Search found 613 matches

by Abera
Thu Jun 23, 2011 4:34 am
Forum: [3.0.x] Support Forum
Topic: Sold my site and moved to a new host...
Replies: 7
Views: 239

Re: Sold my site and moved to a new host...

yes, you have the dot in front. however, you do not have the complete cookie domain name. you have .gjresult it should be: .gjresult.com set that and change the cookie name and you should be fine. if you can't get logged in to make those changes, use the Support Toolkit robert Thanks Robert, I'm ju...
by Abera
Wed Jun 22, 2011 11:45 pm
Forum: [3.0.x] Support Forum
Topic: Sold my site and moved to a new host...
Replies: 7
Views: 239

Re: Sold my site and moved to a new host...

Generating when needed comes in handy. Up until I moved the site, I didn't need it, but now it looks like I do. So I guess I'll wait until someone comes along that has had the same deal.
Thanks
by Abera
Wed Jun 22, 2011 11:03 pm
Forum: [3.0.x] Support Forum
Topic: Sold my site and moved to a new host...
Replies: 7
Views: 239

Re: Sold my site and moved to a new host...

I tried the .gjresult.com. Same thing then tried with stk and I got.
General Error
The Support Toolkit was unable to generate a new password. Please try again.
Wouldn't let me download the password.
Thanks
by Abera
Wed Jun 22, 2011 10:30 pm
Forum: [3.0.x] Support Forum
Topic: Sold my site and moved to a new host...
Replies: 7
Views: 239

Sold my site and moved to a new host...

Support Request Template What version of phpBB are you using? phpBB 3.0.8 What is your board's URL? http: Who do you host your board with? justhost How did you install your board? I used the download package from phpBB.com Is your board a fresh install or a conversion? Moved Install Do you have any...
by Abera
Fri Jun 17, 2011 2:02 am
Forum: [3.0.x] Support Forum
Topic: Linking back to my site through signature
Replies: 5
Views: 104

Re: Linking back to my site through signature

That did it and I thank you again. ;)
by Abera
Fri Jun 17, 2011 1:56 am
Forum: [3.0.x] Support Forum
Topic: Linking back to my site through signature
Replies: 5
Views: 104

Re: Linking back to my site through signature

Thank you. I'll give it a go.
by Abera
Fri Jun 17, 2011 1:38 am
Forum: [3.0.x] Support Forum
Topic: Linking back to my site through signature
Replies: 5
Views: 104

Linking back to my site through signature

I'm trying to ad some code to my signature with image. I've tried this code:

Code: Select all

<a href="www.123.com/wordpress/p3/index.php" target="_blank"><img http://www.123.com/wordpress/p3/images/sig_purp.png
with no luck. How do I get the image only to show and link back to my site by clicking the image?
Thanks
by Abera
Fri May 20, 2011 12:16 pm
Forum: [3.0.x] MOD Requests
Topic: Anyone willing to take this on OpenTok API
Replies: 0
Views: 200

Anyone willing to take this on OpenTok API

This is a video chat and looks like one of you could handle it. I use it on my Wordpress site and works great.
Here is the getting started. OpenTok API at
OpenTok
Thanks
by Abera
Thu Apr 14, 2011 7:57 pm
Forum: [3.0.x] Support Forum
Topic: Amazonws.com
Replies: 6
Views: 325

Re: Amazonws.com

Pit$Bull wrote:Is it a spam topic on your board? There can be no cookies set in phpBB3
No I think I got it worked out. I deleted the cookie from my FF and it's gone.
Thanks again
by Abera
Thu Apr 14, 2011 6:16 pm
Forum: [3.0.x] Support Forum
Topic: Amazonws.com
Replies: 6
Views: 325

Re: Amazonws.com

Pit$Bull wrote:What leads you to think there are cookies on your site?
I'm using noscript (addon for FF) for my browser. When I bring the sites up. There it is. I have no idea if it is at the site, or just browser, buy why are they trying, so hard?
Thanks
by Abera
Thu Apr 14, 2011 5:55 pm
Forum: [3.0.x] Support Forum
Topic: Amazonws.com
Replies: 6
Views: 325

Re: Amazonws.com

Google "amazon web services", there's quite a lot of information about it. I might be wrong, but I turned in an abuse report on them and Amazon said they'd look into it. They try to get into places that they don't need to be such as trying to read PMs, User info and the list goes on... How would I ...
by Abera
Thu Apr 14, 2011 5:38 pm
Forum: [3.0.x] Support Forum
Topic: Amazonws.com
Replies: 6
Views: 325

Amazonws.com

Has anyone seen this Amazonws on your sites recently? They crawl the site as a guest. ( looking at whois in who is online) Maybe 5, or 6 at a time. They lay cookies all over the place while there. Is this a new way of trying to spam the site?
Thanks
by Abera
Fri Apr 08, 2011 2:41 am
Forum: [3.0.x] Support Forum
Topic: config off
Replies: 2
Views: 126

Re: config off

Thanks. Got it.
by Abera
Thu Apr 07, 2011 11:57 pm
Forum: [3.0.x] Support Forum
Topic: config off
Replies: 2
Views: 126

config off

I sold my site and trying to move it to a new server. I know it's in the config, but where? It all looks good to me. But then that's not saying too much. :) Access denied for user 'xxxxesuxx_xxx'@'localhost' to database 'xxxxesuxx_xxxesuxx_xxx' [1044] The config: <?php // phpBB 3.0.x auto-generated ...
by Abera
Fri Mar 25, 2011 2:29 am
Forum: [3.0.x] Styles Support & Discussion
Topic: MOD is working, but...
Replies: 8
Views: 258

Re: MOD is working, but...

I just set a quick local site with nothing, but your setup, the ads mod and not showing on the index. It has to be working (ACP shows it), but I still don't see it.

Go to advanced search