Search found 43 matches

by Alabaster
Wed Feb 14, 2007 7:59 pm
Forum: [2.0.x] MOD Database Releases
Topic: Multiple BBCode MOD
Replies: 981
Views: 322428

Multiple BBCode file ext. question

Hello. I just downloaded the Mutliple bbc and I noticed that after I unzipped it, in the file folder I get this. Mutli-bbc-1-4-0.mod mult-bbc_update_1-0-1_to_1-2-0.mod and 121 to 140 But what I am not understanding is these are hard disk camera movie files. At least thats what it says here. Where do...
by Alabaster
Mon Feb 12, 2007 11:47 pm
Forum: 2.0.x Support Forum
Topic: HTML question...
Replies: 1
Views: 85

HTML question...

Hi I am building another forum and it crossed my mind that I need to find out exactly what this means: Enable HTML? Yes Ok..... My question is, I know this seems to be all phpbased. But I would like to build a feature that I have yet to see. I want people to be able to embed youtubes, and google vid...
by Alabaster
Thu Feb 08, 2007 6:35 pm
Forum: 2.0.x Support Forum
Topic: IP BAN....How?
Replies: 1
Views: 71

IP BAN....How?

I know this is probable in the threads somewhere, but I cannot use your search feature from my comp for some reason or another. I need to know how t Ban by IP...........quickly, if at all convenient.
by Alabaster
Mon Feb 05, 2007 3:00 pm
Forum: 2.0.x Support Forum
Topic: Avatar not showing up at all now.....
Replies: 1
Views: 67

Avatar not showing up at all now.....

cant upload or send image url....I get an unavaliable image icon "[ x ]".
by Alabaster
Mon Feb 05, 2007 2:07 pm
Forum: 2.0.x Support Forum
Topic: No email activation is being sent to new users
Replies: 7
Views: 260

No email activation is being sent to new users

No email activation is being sent to new users....what do I do? I made a dummy account to cheak it and no email is sent
by Alabaster
Mon Feb 05, 2007 2:02 pm
Forum: 2.0.x Support Forum
Topic: Can't modify avatar size limit...2k? Pffftt...
Replies: 3
Views: 123

EggyCrew Private Hosting Services


Also, I just noticed....I tried to open up a dummy account to test email activation. I am not recieving an activation email.....oh god.
by Alabaster
Mon Feb 05, 2007 1:23 pm
Forum: 2.0.x Support Forum
Topic: Can't modify avatar size limit...2k? Pffftt...
Replies: 3
Views: 123

Can't modify avatar size limit...2k? Pffftt...

I want to able to make the avatar size limit larger. 2k is ridiculously small and thats default...

I want fullcolor avatars. Yes I know about bandwidth....I will concern myself with that later.

But I enter a size, hit submit and it doesn't take.

Also, is there a way to install a video gallery?
by Alabaster
Fri Feb 02, 2007 2:08 pm
Forum: 2.0.x Support Forum
Topic: Someone was helping me days ago and they stopped...
Replies: 9
Views: 119

Its not there because i deleted it...and I still cant get to my admin panel. I get a 404. No, when you go to your site and access /install you get Forbidden You don't have permission to access /install/ on this server. which would suggest it is still there. It needs to be completely removed - not j...
by Alabaster
Fri Feb 02, 2007 1:55 pm
Forum: 2.0.x Support Forum
Topic: Someone was helping me days ago and they stopped...
Replies: 9
Views: 119

Dogs and things wrote: When you look into your forum root folder can you see the install folder?




Its not there because i deleted it...and I still cant get to my admin panel. I get a 404.
by Alabaster
Fri Feb 02, 2007 1:19 pm
Forum: 2.0.x Support Forum
Topic: Someone was helping me days ago and they stopped...
Replies: 9
Views: 119

And did you ever delete the /install folder like you have been told? Robert set your cookies properly, all you had to do was remove the /install folder. It is still there with the cookie mod. I have repeated this process of installing and deleted the install folder several times and I still get the...
by Alabaster
Fri Feb 02, 2007 12:29 pm
Forum: 2.0.x Support Forum
Topic: Someone was helping me days ago and they stopped...
Replies: 9
Views: 119

Someone was helping me days ago and they stopped...

Here is the thread. I was asked not to post this again. What do I do when no one wants to answer me? Is there a number and email so I contact somebody. karlSemple was helping me. He asked me a question and then just left has not been back since and I am trying to get my forum running. What do I do.....
by Alabaster
Fri Feb 02, 2007 11:49 am
Forum: 2.0.x Support Forum
Topic: auto_cookie.php not functioning properly
Replies: 22
Views: 637

Hello?????

Hello? Its been days....can someone please help me?
by Alabaster
Wed Jan 31, 2007 10:14 pm
Forum: 2.0.x Support Forum
Topic: auto_cookie.php not functioning properly
Replies: 22
Views: 637

um....

It seems like this thread is being ignored since last night....Someone was helping me and they decided to stop, with no explanation.... :cry:
by Alabaster
Wed Jan 31, 2007 11:39 am
Forum: 2.0.x Support Forum
Topic: auto_cookie.php not functioning properly
Replies: 22
Views: 637

Curious....

A member of the suppor team ask me a question vital to my forums functionality and just left n the middle of a convo....
by Alabaster
Wed Jan 31, 2007 10:44 am
Forum: 2.0.x Support Forum
Topic: auto_cookie.php not functioning properly
Replies: 22
Views: 637

karlsemple wrote: Who is you host?


http://www.eggycrew.com

why?

Go to advanced search