Search found 705 matches

by mcdanielnc89
Thu Feb 08, 2007 12:40 am
Forum: 2.0.x Support Forum
Topic: chmod, on the ACP
Replies: 2
Views: 52

well i dunno
im jsut trying to make sure i have all this info filled in
by mcdanielnc89
Thu Feb 08, 2007 12:29 am
Forum: 2.0.x Support Forum
Topic: chmod, on the ACP
Replies: 2
Views: 52

chmod, on the ACP

ok, what do i do about this thing.. the path to my forums would be www.newbreedjesusfreaks.com/forums but its not working. what do i do heres the image , with wha tim trying to do.

Image
by mcdanielnc89
Thu Feb 08, 2007 12:09 am
Forum: 2.0.x Support Forum
Topic: link menu
Replies: 5
Views: 75

?????
by mcdanielnc89
Wed Feb 07, 2007 9:48 am
Forum: 2.0.x Support Forum
Topic: link menu
Replies: 5
Views: 75

is there something else i ahve to do , all it shows is the button.
by mcdanielnc89
Wed Feb 07, 2007 9:39 am
Forum: 2.0.x Support Forum
Topic: link menu
Replies: 5
Views: 75

ok. this is what i have.

Code: Select all

<a href="{index.html}">{Home}</a>
				<img src="{T_IMAGESET_PATH}/buttons_spacer.gif" alt="" />
why won't that work.
by mcdanielnc89
Wed Feb 07, 2007 8:57 am
Forum: 2.0.x Support Forum
Topic: link menu
Replies: 5
Views: 75

link menu

okay, how can i add more menu items? to the top of m forums as shown on the poc below.

Image
by mcdanielnc89
Wed Feb 07, 2007 6:28 am
Forum: 2.0.x Support Forum
Topic: gender problem
Replies: 7
Views: 187

ok./ phpbbhacks one has no instructions on what to do and for the other one the mod is wacko, im totally lost on it!
by mcdanielnc89
Wed Feb 07, 2007 5:45 am
Forum: 2.0.x Support Forum
Topic: gender problem
Replies: 7
Views: 187

gender problem

okay, is there an addon or somethign that will allow me to put an option where people can pick is they can put male femal or undisclosed on thier profile?
by mcdanielnc89
Wed Feb 07, 2007 2:34 am
Forum: 2.0.x Support Forum
Topic: problem with my forums.
Replies: 13
Views: 466

k, thank you again, i believe i got it, i will let you know if i have any more problems with this.
by mcdanielnc89
Wed Feb 07, 2007 2:09 am
Forum: 2.0.x Support Forum
Topic: problem with my forums.
Replies: 13
Views: 466

Here's what he said,
Yes. The server is mail.witnesstoday.org. It requires authentication to send, so use your email address and password.
by mcdanielnc89
Wed Feb 07, 2007 12:01 am
Forum: 2.0.x Support Forum
Topic: problem with my forums.
Replies: 13
Views: 466

okay, will do. thank u
by mcdanielnc89
Tue Feb 06, 2007 11:58 pm
Forum: 2.0.x Support Forum
Topic: problem with my forums.
Replies: 13
Views: 466

k, done.
by mcdanielnc89
Tue Feb 06, 2007 11:52 pm
Forum: 2.0.x Support Forum
Topic: problem with my forums.
Replies: 13
Views: 466

by mcdanielnc89
Tue Feb 06, 2007 11:50 pm
Forum: 2.0.x Support Forum
Topic: problem with my forums.
Replies: 13
Views: 466

what do u mean
by mcdanielnc89
Tue Feb 06, 2007 10:59 pm
Forum: 2.0.x Support Forum
Topic: problem with my forums.
Replies: 13
Views: 466

problem with my forums.

i get this error when posting. it still posts but everyone gets this error.

Image

Go to advanced search