Search found 22 matches

by tvon
Wed Oct 24, 2007 6:41 pm
Forum: [3.0.x] Support Forum
Topic: Can't seem to stay logged in
Replies: 30
Views: 1306

Re: Can't seem to stay logged in

jandre - are your cookies from your site showing up in your browser under another name? thats whats happening to me. Its as if my cookies settings page in the ACP does nothing.
by tvon
Tue Oct 23, 2007 1:48 pm
Forum: [3.0.x] Support Forum
Topic: No persistent logins
Replies: 6
Views: 252

Re: No persistent logins

by tvon
Tue Oct 23, 2007 5:03 am
Forum: [3.0.x] Support Forum
Topic: Says I have 2 unread messages, but none appear
Replies: 1
Views: 143

Says I have 2 unread messages, but none appear

Having a problem with RC7, whatever i do, it always says I have 2 unread messages. I've deleted everything in all the boxes, still experiencing this problem. Any ideas?
by tvon
Tue Oct 23, 2007 4:58 am
Forum: [3.0.x] Support Forum
Topic: Can't seem to stay logged in
Replies: 30
Views: 1306

Re: Can't seem to stay logged in

t-p: thanks, but those settings dont work for me. I've literally tried everything. This is very frustrating :evil: also, i'm looking at my cookies from my site, and im only getting one cookie set.. its a "style" cookie. So for some reason phpbb isnt setting cookies. Many of my users (and various bro...
by tvon
Mon Oct 22, 2007 6:58 pm
Forum: [3.0.x] Support Forum
Topic: Can't seem to stay logged in
Replies: 30
Views: 1306

Re: Can't seem to stay logged in

I've tried all the above solutions. I've verified my settings are correct. I'm running RC7 that was converted from 2.x.x. Any ideas? im' stuck here!
by tvon
Sat Oct 20, 2007 6:18 am
Forum: [3.0.x] Support Forum
Topic: Cannot log into ACP after changing style
Replies: 2
Views: 108

Cannot log into ACP after changing style

I just changed my default style and set it to override everyones setting. Great. I log out and find out i cant post.. says "invalid form".. hmm.. so i go to log into the ACP.. i get this message: General Error You need to enter your password to access the Administration Control Panel. However I am e...
by tvon
Mon Mar 05, 2007 8:40 pm
Forum: [2.0.x] MODs in Development
Topic: [BETA] WP-United: WordPress Integration (v0.9.5 04/06/2007)
Replies: 470
Views: 114775

Help!! I installed wp-united.. and not only did it not work for me, after removing all the changes that where made, my wordpress blog is royally screwed!! Whenever you click on links, or to "login", it redirects you to: /forum/blog.php/wp-admin/ . I cannot figure out how to get rid of it!! fortunate...

Go to advanced search