Search found 66 matches

by w3neo
Wed Oct 30, 2002 2:34 am
Forum: [2.0.x] MOD Requests
Topic: reversing the chronological order of Topics
Replies: 8
Views: 1151

Thanks a ton Thoul, I will give it a shot. Seems if it is that siple it would make for an easy mod to ake it user selectable in the profile... but then what do I know I dont understand any of it... just keep plugging along and thanks to the help of good people like you if the answers are not already...
by w3neo
Mon Oct 28, 2002 7:43 pm
Forum: [2.0.x] MOD Requests
Topic: specify DEFAULT msg sort order in profile
Replies: 3
Views: 147

hmmmm..... four months have gone by and I am still looking. If someone finds the answer to this please send me a note w3neo@neodaq.com

I am using 2.0.3
by w3neo
Mon Oct 28, 2002 6:54 pm
Forum: [2.0.x] MOD Requests
Topic: reversing the chronological order of Topics
Replies: 8
Views: 1151

I think I found what you are looking for here: http://www.phpbb.com/mods/downloads/index.php?t=sub_pages&cat=3 mojosurfin if you are referring to "Define topic sort order per forum" then I think you have misread the question. It looks to me that evils_lair is wanting to reverse the ch...
by w3neo
Fri Oct 25, 2002 2:57 pm
Forum: 2.0.x Support Forum
Topic: How do I edit the template?
Replies: 2
Views: 89

Look here http://www.phpbb.com/phpBB/viewtopic.php?t=49659 for link to information on editing the overall_header.tpl file. I think this is the direction you want to go.

You can also do a search on this site.
by w3neo
Fri Oct 25, 2002 2:50 pm
Forum: 2.0.x Support Forum
Topic: images not being locally cached
Replies: 8
Views: 164

netclectic - that is so cool... just wish I understood it. I have htaccess on an apache server but it said something about restarting the server which I do not have phsyical access to. I will go back and re-read it but if anyone else stumbles across this thread with a simple solution for a simple mi...
by w3neo
Fri Oct 25, 2002 2:32 pm
Forum: 2.0.x Support Forum
Topic: New Users Cannot Login
Replies: 27
Views: 817

Sorry I cannot provide an answer to your problem But I too have a similar situation. I dont know why but out of about 50 users who have registered since setting up a couple days ago 3 or 4 have not been able to log in. I deleted their account so they could set it up again and all went well the secon...

Go to advanced search