Search found 144 matches

by Fletch79
Mon Dec 30, 2002 9:19 pm
Forum: 2.0.x Support Forum
Topic: [Svd`] Backup database
Replies: 8
Views: 221

Cookie domain:- server4.web-mania.com
Cookie name:- phpbb2mysql
Cookie path:- /
Cookie secure:- Disabled
Session length:- 3600

My web address is:- www.aberdeenbeach.com
The forum is at www.aberdeenbeach.com/phpBB/
by Fletch79
Mon Dec 30, 2002 7:31 am
Forum: 2.0.x Support Forum
Topic: [Svd`] Backup database
Replies: 8
Views: 221

[Svd`] Backup database

When i try to backup the database from the admin menu, it kicks me to the login screen, i log in and try again, but it does the same again!

I could have gone round in circles all day but thought i would ask here :wink:
Cheers
Fletch
by Fletch79
Mon Dec 09, 2002 5:52 am
Forum: 2.0.x Support Forum
Topic: Homepage link
Replies: 1
Views: 76

Homepage link

I would like to put a link, beside the search and faq links, to my homepage, i have seen it on a few phpBB forums

Can somebody tell me how?!?!

Cheers
Fletch
by Fletch79
Sat Nov 16, 2002 10:35 am
Forum: 2.0.x Support Forum
Topic: Fixed: Help Please!! users cannot post to forum
Replies: 9
Views: 267

The strange thing is it happened bang on the 200 posts mark!! Here's what the debug says!! Could not insert new word matches DEBUG MODE SQL Error : 1016 Can't open file: 'phpbb2_search_wordmatch.MYD'. (errno: 145) INSERT INTO phpbb2_search_wordmatch (post_id, word_id, title_match) SELECT 226, word_i...
by Fletch79
Sat Nov 16, 2002 10:22 am
Forum: 2.0.x Support Forum
Topic: Fixed: Help Please!! users cannot post to forum
Replies: 9
Views: 267

Some posts are apearing in the 'last post' colum of the index, but when you go into the forum there not there!!!

ARGHHHHHHHHHHHH
Getting stressed now!!
by Fletch79
Sat Nov 16, 2002 10:20 am
Forum: 2.0.x Support Forum
Topic: Fixed: Help Please!! users cannot post to forum
Replies: 9
Views: 267

Still struglling with this problem, anybody got any clues
by Fletch79
Fri Nov 15, 2002 6:35 pm
Forum: 2.0.x Support Forum
Topic: HELP
Replies: 6
Views: 116

HELP

I have had my board up and running for 7days, there are approx 200 posts on it!! For no reason the board has started saying error in posting All the other features are working fine, except when i try to do a backup all it does is kick me to the login page!! And when i login it, and try to back up ag...
by Fletch79
Thu Nov 07, 2002 5:52 am
Forum: 2.0.x Support Forum
Topic: [Solved] HELP - "An error has occurred during installat
Replies: 1
Views: 124

Got it

Okay the search button is a wonderful thing!!

Thanks got the problem sorted!!
by Fletch79
Thu Nov 07, 2002 3:53 am
Forum: 2.0.x Support Forum
Topic: [Solved] HELP - "An error has occurred during installat
Replies: 1
Views: 124

[Solved] HELP - "An error has occurred during installat

Okay uplaoded the program, tried to install it, had forgot to set access to config.php.............now i have set the access, when i try to install it i get - "An error occurred trying to update the database Table 'phpbb_auth_access' already exists" Can anybody help me, tell me how to cure this prob...

Go to advanced search