Search found 22 matches

by davidgid
Mon Oct 08, 2007 6:23 pm
Forum: [3.0.x] Styles in Development
Topic: [ABD] SemiGreen
Replies: 207
Views: 32976

Re: [RELEASE] SemiGreen

Nice catch Highstreet. I made the change and now the SemiGreen imageset works.
by davidgid
Thu Oct 04, 2007 10:27 pm
Forum: [3.0.x] Styles in Development
Topic: [ABD] SemiGreen
Replies: 207
Views: 32976

Re: [RELEASE] SemiGreen

In the admin panel go to styles tab and click on the word "Details" next to the SemiGreen * style. When that window opens there will be a drop down box next to the word Imageset:

Select the Prosilver imageset and hit submit.
by davidgid
Thu Oct 04, 2007 5:33 pm
Forum: [3.0.x] Styles in Development
Topic: [ABD] SemiGreen
Replies: 207
Views: 32976

Re: [RELEASE] SemiGreen

Got it. I found where to specify the imageset, and both prosilver and subsilver work. When I set it to SemiGreen the images stop showing. I am just going to use the prosilver imageset right now.


Thanks!
by davidgid
Thu Oct 04, 2007 2:34 pm
Forum: [3.0.x] Styles in Development
Topic: [ABD] SemiGreen
Replies: 207
Views: 32976

Re: [RELEASE] SemiGreen

I just noticed that if I go to Styles->Imagesets that none of the images are set. I set the top [en] image to icon_back_top.gif and everything flows correctly, but I still have no images. Is there a way to update the imagesets without having to go through and manually set each image?
by davidgid
Thu Oct 04, 2007 1:40 pm
Forum: [3.0.x] Styles in Development
Topic: [ABD] SemiGreen
Replies: 207
Views: 32976

Re: [RELEASE] SemiGreen

Hey,

My install looks really odd in IE6. FF looks okay, but the images are not showing up. Here is a screen shot of IE6. The only thing I have changed is the header image.
The forum is located at discussing.tv
Image
by davidgid
Tue Oct 02, 2007 5:25 pm
Forum: [3.0.x] Styles in Development
Topic: [ABD] SemiGreen
Replies: 207
Views: 32976

Re: [RELEASE] SemiGreen

Sorry about that. It looks to be workign in FF now. It must have been cached or something because I refreshed it a bunch of times and even started playing with your css to see why the images were not laoding. odd......
by davidgid
Mon Oct 01, 2007 5:52 pm
Forum: [3.0.x] Styles in Development
Topic: [ABD] SemiGreen
Replies: 207
Views: 32976

Re: [RELEASE] SemiGreen

This style is not loading correctly in FireFox. It looks to work with IE6.

Go to advanced search