Search found 21 matches

by Rosca
Thu Dec 20, 2007 5:41 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Visual Warning Mod
Replies: 59
Views: 14189

Re: [ RC ] Visual Warning Mod

Good job ;)
by Rosca
Tue Dec 18, 2007 6:53 pm
Forum: [3.0.x] Support Forum
Topic: [PROBLEM]Upgrading RC4 to Gold release
Replies: 21
Views: 589

Re: [PROBLEM]Upgrading RC4 to Gold release

We solved the problem with upgrading from RC4 to gold release!

Thank you very much for your support!
by Rosca
Tue Dec 18, 2007 4:14 am
Forum: [3.0.x] Support Forum
Topic: Administrator's rights missing
Replies: 1
Views: 207

Re: Administrator's rights missing

Nobody know how can i solve this problem. It's so boring to enter each time when log in in phpmyadmin to set administrator's rights.
by Rosca
Sat Dec 15, 2007 10:22 pm
Forum: [3.0.x] Support Forum
Topic: Administrator's rights missing
Replies: 1
Views: 207

Administrator's rights missing

Hello, I'm back with another problem. On the forum are 4 administrators but the last one must enter every time he logs on the administrator rights from mysql databases. I hope that i can solve problem because he can't lock topics and other futures which are able just for administrators. Every time h...
by Rosca
Sat Dec 15, 2007 9:49 pm
Forum: [3.0.x] Support Forum
Topic: Posting problems
Replies: 2
Views: 85

Re: Posting problems

Thank you very much, I solved the problem, I had 755 CHMOD for cache folder, because I delete it when I tried to delete other folder and I forgot about CHMOD.
by Rosca
Sat Dec 15, 2007 8:31 pm
Forum: [3.0.x] Support Forum
Topic: Posting problems
Replies: 2
Views: 85

Posting problems

Hello, I solved the problem with cache, but when I want to post a reply I click submit, the message go to database and is posted, but I recive a with page with adress link this: http://domain/posting.php?mode=reply&f=32&sid=4f74f2bf04ebe1821aa6a7ee48cfd606&t=278 I think that can be becau...

Go to advanced search