Search found 22 matches

by OldSkul
Mon May 26, 2008 7:07 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] ACP Announcement Centre 1.0.1
Replies: 598
Views: 46550

Re: [RC2] ACP Announcement Centre 1.0.0b

Thanks, this worked! Probably there is still some code that shouldnt be there...for example... there shouldnt be this code /** * Fill smiley templates (or just the variables) with smilies, either in a window or inline for the announcements */ function generate_smilies_acp($mode) { global $auth, $db,...
by OldSkul
Sun May 25, 2008 10:34 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] ACP Announcement Centre 1.0.1
Replies: 598
Views: 46550

Re: [RC2] ACP Announcement Centre 1.0.0b

I have a problem. Recently i uninstalled this mod but then i installed it again. But heres the problem:

Image

What have i done wrong?
by OldSkul
Sun May 25, 2008 8:06 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Filebase 2.0.0 (Download MOD)
Replies: 436
Views: 44943

Re: [RC3] Filebase 2.0.0 (Download MOD)

This is really great mod, but i find it difficult installing alot of different files. Would you consider making "multiple upload at once"option?

thanks
by OldSkul
Sat Jan 19, 2008 3:24 pm
Forum: [3.0.x] MODs in Development
Topic: [BETA] User Online Time
Replies: 131
Views: 22579

Re: [BETA] User Online Time

I figured it out...
by OldSkul
Tue Jan 15, 2008 8:43 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] HotEditor WYSIWYG MOD for phpBB3
Replies: 481
Views: 90015

Re: [Beta] HotEditor WYSIWYG MOD for phpBB3

I have problems with saving message too. It doesnt always want to save message. Its like random thing, sometimes wants to save, sometimes not. WTF
by OldSkul
Sun Jan 06, 2008 7:49 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] HotEditor WYSIWYG MOD for phpBB3
Replies: 481
Views: 90015

Re: [Beta] HotEditor WYSIWYG MOD for phpBB3

Insert hyperlink and insert email dont work!
Does anybody ave same problems?
by OldSkul
Wed Jan 02, 2008 6:13 pm
Forum: [3.0.x] MOD Database Releases
Topic: Evil Quick Reply
Replies: 2236
Views: 198653

Re: Evil Quick Reply

thienlong008 wrote:I have tested it. It works so cool. Thank you so much ^^!!!
Image
I cant figure out what to do about smilies. They dont work.

What did you do that yyou got smilies working?

Go to advanced search