Search found 340 matches

by nedostizni
Mon May 26, 2003 6:17 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2235991

Thanks but now i finf out that myLycos is not suporting attach. So i have looked up to: http://www.phpbb.com/phpBB/viewtopic.php?t=26108 and there are 3 free web hostings that suport php and mysql. The one si Lycos, and the two others are: http://www.multimania.com/ and: http://www.spaceports.com/ (...
by nedostizni
Mon May 26, 2003 5:52 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2235991

I am attemting to install attach_mod too. So to avoid this (like in last post) i should backup my base, shouldn`t I?
by nedostizni
Tue May 20, 2003 1:44 pm
Forum: 2.0.x Support Forum
Topic: Problem with forum...?
Replies: 7
Views: 279

ZoliveR wrote: Thanks netclectic ;)


It appear to be a tripod problem
http://www.phpbb.com/kb/article.php?article_id=19


Haven`t you read my message? I already puted "@". But it still has problems.
by nedostizni
Mon May 19, 2003 4:18 pm
Forum: 2.0.x Support Forum
Topic: Problem with forum...?
Replies: 7
Views: 279

I don`t know what is MOD? Maybe i have posted in wrong forum. In my top post is what i want, so if you are an Moderator, put my post into the right forum.[/img]
by nedostizni
Mon May 19, 2003 2:15 pm
Forum: 2.0.x Support Forum
Topic: Problem with forum...?
Replies: 7
Views: 279

I don`t understand your question? What MODS?
by nedostizni
Mon May 19, 2003 1:50 pm
Forum: 2.0.x Support Forum
Topic: Problem with forum...?
Replies: 7
Views: 279

Problem with forum...?

Because nobody is answering me in old post, i have started the new one: OK, here`s my problem: Ihave a phpBB forum on free web hosting Lycos server, the URL is: http://members.lycos.co.uk/isssoccer/phpBB2/ . When i am sending a Private message on it, the following message is appearing in the top of ...
by nedostizni
Fri May 02, 2003 4:04 pm
Forum: [2.0.x] MOD Requests
Topic: Error in page_header.php
Replies: 1
Views: 72

Error in page_header.php

I have one problem: When i am sending a Private message on my forum, and the confirmation screen apears, in wich is written that message is sent, on the top of that screen is error message: Warning: Cannot add header information - headers already sent in page_header.php on line 464 Warning: Cannot a...
by nedostizni
Tue Apr 15, 2003 10:57 am
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2235991

nedostizni wrote: I am an amateur in php, so i need help. I have downloaded this .zip file for attachment, but i don`t know what should i do next. Where to unzip these .zip file, and what should i do next.



Why is nobady answering to me?
by nedostizni
Mon Apr 14, 2003 6:17 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2235991

I am an amateur in php, so i need help. I have downloaded this .zip file for attachment, but i don`t know what should i do next. Where to unzip these .zip file, and what should i do next.
by nedostizni
Mon Apr 14, 2003 5:40 pm
Forum: 2.0.x Support Forum
Topic: How can i enable attachment
Replies: 1
Views: 57

How can i enable attachment

How can i enable attachment in my posts, on my php forum? URL is: http://members.lycos.co.uk/isssoccer/phpBB2/

Go to advanced search