Search found 19 matches

by ivobg92
Sun Nov 16, 2008 8:10 am
Forum: [3.0.x] Support Forum
Topic: Upgraded to 3.0.3, can't reply to or send PMs with Firefox
Replies: 3
Views: 90

Upgraded to 3.0.3, can't reply to or send PMs with Firefox

Hello! I just upgraded my phpBB 3.0.2 using the Automatic Update Package and now when I try to reply to a PM, it says "Users doesn't exist" or something (it's in Bulgarian language, but the meaning is the same). When I start a new PM, it says Users doesn't exist The sent form is invalid, please try ...
by ivobg92
Wed Aug 27, 2008 8:32 am
Forum: [3.0.x] MOD Database Releases
Topic: Ban users by x warnings
Replies: 236
Views: 52432

Re: Ban users by x warnings

Thanks, I installed it, but why I can enter only up to four digit number for ban's duration? The max is 9999 which is only ~6 days, I want to ban them for 30 days = 43 200 minutes
by ivobg92
Wed Aug 27, 2008 6:54 am
Forum: [3.0.x] MOD Database Releases
Topic: Ban users by x warnings
Replies: 236
Views: 52432

Re: Ban users by x warnings

phpBB version: 3.0.RC7
Is it working on 3.0.2? And if not, when will you upgrade it for 3.0.2?
by ivobg92
Sat Apr 12, 2008 5:15 pm
Forum: [3.0.x] Support Forum
Topic: Problems regarding site integration with phpBB 3.0.1
Replies: 0
Views: 170

Problems regarding site integration with phpBB 3.0.1

Hello! Before yesterday, when I still used phpBB 3.0.0, the integration with my website was working fine. But when I upgraded to 3.0.1, the integration is not working anymore. I'm using the following codes: At the top of each page define('IN_PHPBB', true); // Specify the path to you phpBB3 installat...

Go to advanced search