Search found 649 matches

by autinhyeu
Fri Sep 30, 2011 4:37 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB WYSIWYG
Replies: 81
Views: 10049

Re: [ALPHA] phpBB WYSIWYG

Can you make this MOD work with Custom font MOD???

When install both MOD, if i copy content =>paste to my board, then choose font size (or font color, or font style), it show error with [font] BBcode :)

this issue come from previous version :)

i hope you can do it :D

regards!
by autinhyeu
Tue Sep 20, 2011 12:21 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] First Topic [pic] on Forum Index v.0.0.6
Replies: 768
Views: 80794

Re: [DEV] First Topic [pic] on Forum Index v.0.0.6

4_seven wrote:delete all thumbnails and re-thumb. but before make shure you set all right in config file.
Yes... i had tried... but it still that, dont have all forum, some as that :(

after i remove all thumbnail, my forum is very slow... =.=

Thanks!
by autinhyeu
Tue Sep 20, 2011 8:56 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] First Topic [pic] on Forum Index v.0.0.6
Replies: 768
Views: 80794

Re: [DEV] First Topic [pic] on Forum Index v.0.0.6

Thanks for this MOD, but i have a problem:
Image

Some thumbnail is big :|
by autinhyeu
Tue Sep 20, 2011 7:43 am
Forum: [3.0.x] Support Forum
Topic: No values specified for SQL IN comparison - When search
Replies: 1
Views: 166

No values specified for SQL IN comparison - When search

Sorry, but where is the site warez??? I have a problem with search function :( SQL ERROR [ mysqli ] [0] SQL No values specified for SQL IN comparison BACKTRACE FILE: includes/db/dbal.php LINE: 389 CALL: dbal->sql_error() FILE: includes/first_x_in_forum_search.php LINE: 45 CALL: dbal->sql_in_set() FI...
by autinhyeu
Tue Sep 20, 2011 6:40 am
Forum: [3.0.x] Support Forum
Topic: No values specified for SQL IN comparison - When search
Replies: 1
Views: 168

No values specified for SQL IN comparison - When search

I have a problem with search function :( SQL ERROR [ mysqli ] [0] SQL No values specified for SQL IN comparison BACKTRACE FILE: includes/db/dbal.php LINE: 389 CALL: dbal->sql_error() FILE: includes/first_x_in_forum_search.php LINE: 45 CALL: dbal->sql_in_set() FILE: search.php LINE: 1176 CALL: includ...
by autinhyeu
Fri Apr 29, 2011 9:10 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] jQuery [img] Upload v.0.0.1
Replies: 246
Views: 24611

Re: [DEV] jQuery [img] Upload

4_seven wrote:thx, i think this weekend is release time.
woww... waiting for download link :x

Thanks!
by autinhyeu
Fri Apr 08, 2011 2:58 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] jQuery [img] Upload v.0.0.1
Replies: 246
Views: 24611

Re: [DEV] jQuery [img] Upload

bookmarked :x

tested this mod, its so cool, hehe... waiting for download link.
by autinhyeu
Fri Apr 08, 2011 2:39 am
Forum: [3.0.x] Support Forum
Topic: Problem with change nickname
Replies: 2
Views: 302

Problem with change nickname

Hi, i have a problem when change my nickname. before change: MadDog after change: Dark but when i view forum, i still see some topic show posted by MadDog... you can see that problem at here: http://www.timfan.com/forum/thong-bao-f2.html that topics was posted by me before i change nickname... i don...
by autinhyeu
Mon Jan 24, 2011 2:31 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Group Icons 1.0.4
Replies: 34
Views: 18769

Re: [RC] Group Icons 1.0.4

dbjs2009 wrote:Does it work on the latest version of phpBB (3.0.8)?
yes, its working on 3.0.8 :)
by autinhyeu
Sat Jan 22, 2011 8:10 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Almsamim wysiwyg phpbb3 0.0.9
Replies: 246
Views: 41896

Re: [RC3] Almsamim wysiwyg phpbb3 0.0.9

secret_affection wrote:Its not working with 3.0.8. Any update?
working with 3.0.8 in my forum :D
by autinhyeu
Fri Jan 07, 2011 7:37 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Marriage Mod
Replies: 63
Views: 5798

Re: [DEV] Marriage Mod

505 error page in my forum when i try edit file session.php :(

and how to enable this MOD??? i cant see it...

many thanks :)
by autinhyeu
Fri Dec 17, 2010 8:02 pm
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Default Random 'No Avatar' 1.0.4a
Replies: 68
Views: 6509

Re: [BETA] Default Random 'No Avatar'.

very nice MOD :)

my board is running this MOD, thx :D
by autinhyeu
Fri Dec 17, 2010 6:39 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Quote Post Back Link
Replies: 107
Views: 9121

Re: [RC1] Quote Post Back Link

Erik Frèrejean wrote:Bug report please ;). I'll definitely going to lose track of issues if they're posted here :geek:
posted that issue: https://github.com/erikfrerejean/quote_ ... es/issue/3

thanks :D
by autinhyeu
Fri Dec 17, 2010 6:18 am
Forum: [3.0.x] MODs in Development
Topic: [MODDB] Quote Post Back Link
Replies: 107
Views: 9121

Re: [RC1] Quote Post Back Link

Ok, thanks you :) i have a another problem, i tested quote with 3 method: 1. [quote]haha[/quote] 2. [quote="user"]haha[/quote] 3. [quote="user";p=xx]haha[/quote] 2 & 3 work great, but method 1 is show: aha i cant see "h" character begin that word... _ if i try use: ...

Go to advanced search