Search found 57 matches

by CemetaryMan
Tue Oct 27, 2009 12:42 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 25141

Re: [dev] Ourtube 0.1.5

Is there a possibility of being able to "upload" from the server instead of your computer. Reason i ask that, is for some it is easier to ftp the files to the server than uploading to site. I do this on my gallery when I have multiple and large uploads especially the film clips. I find this is an o...
by CemetaryMan
Mon Oct 26, 2009 6:48 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 25141

Re: [dev] Ourtube 0.1.5

Is there a possibility of being able to "upload" from the server instead of your computer. Reason i ask that, is for some it is easier to ftp the files to the server than uploading to site. I do this on my gallery when I have multiple and large uploads especially the film clips.
by CemetaryMan
Fri Oct 23, 2009 4:43 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ourtube 0.1.9
Replies: 357
Views: 25141

Re: [dev] Ourtube 0.1.5

7.4 mb video.flv thats all it is... ive checked the template and everything seems to be added...everything that comes wit the download is on the server... Not sure what would be causing that, I'll have to look into it further. I'll do some testing and get back to you. I am getting the same error wh...
by CemetaryMan
Thu Sep 24, 2009 2:08 pm
Forum: [3.0.x] MOD Database Releases
Topic: Board3 Portal
Replies: 1485
Views: 202105

Re: Board3 Portal

osmorphyus wrote:still lookin for help on moving blocks around on the portal app...
I believe you will find the info needed to move blocks and to add blocks on their home page.

http://www.board3.de/
by CemetaryMan
Mon Aug 31, 2009 7:49 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Facebook Connect 0.3.4
Replies: 1467
Views: 95860

Re: [BETA] Facebook Connect 0.3.0

@hww: Normally this should indeed work out-of-the-box. Some things to keep in mind for notifications: If the user to which a Facebook notification has to be sent has set up an e-mail address other than *@*.facebook.com, NO Facebook notifications will be sent!! This basically answers my question if ...
by CemetaryMan
Sat Aug 22, 2009 1:54 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Calendar 0.1.1 (alightner)
Replies: 4248
Views: 444785

Re: [Beta] phpBB Calendar 0.1.0 (alightner)

Have you set the permissions for you to create new events, that might be why they are not showing ;)
by CemetaryMan
Tue Aug 18, 2009 2:05 pm
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

thecrewstyle wrote:up
Have you tried searching for mods that have with mandatory info on registration, i think you have a better chance finding help there than bumping this post.
by CemetaryMan
Sun Aug 09, 2009 3:14 pm
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

Go to ACP - Styles - Imageset - refresh the Dark Style Then remove the cache from your browser. Then refresh the pages and see if they appear. If that doesnt help, double check your edits and another option is to manually delete the cache from the server, I have had to do that a couple of times for ...
by CemetaryMan
Sun Aug 09, 2009 2:41 pm
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

which folder did you upload the images to?
by CemetaryMan
Sun Aug 09, 2009 1:48 pm
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

Check that you uploaded the images to the style you are using then purge the imageset cache.
by CemetaryMan
Fri Aug 07, 2009 11:15 am
Forum: [3.0.x] MODs in Development
Topic: [ADB] Social Networking Site Buttons 2.1.0
Replies: 258
Views: 22123

Re: [RC3] Social Networking Site Buttons 2.0.1

Check your edit in "language/en/common.php" and see if you have that info on there and then purge your cache.
by CemetaryMan
Thu Aug 06, 2009 1:41 pm
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

It is supposed to be added "before" you will mess up the file adding it after it, cause "?>" marks the end of the file. I added the ">" is still the same :cry: Is there a "?>" before //-- mod : Genders ------------------------------------------------------------ //-- add $lang = array_merge($lang, ...
by CemetaryMan
Thu Aug 06, 2009 12:28 pm
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

Ive uploaded the functions file to its correct place and edited all the files correctly and also uploaded the images,refreshed,cleared the cache and image sets and yet i cant find no where to choose the gender,it does not appear in the profile,what can be wrong?i have phpbb 3.0.5 Have you looked in...
by CemetaryMan
Thu Aug 06, 2009 12:23 pm
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

stefano69 wrote:
CemetaryMan wrote:
Are you sure you added that before

Code: Select all

?>

And not after it.
after I added, follow the instructions.
It is supposed to be added "before" you will mess up the file adding it after it, cause "?>" marks the end of the file.
by CemetaryMan
Thu Aug 06, 2009 1:03 am
Forum: [3.0.x] MOD Database Releases
Topic: Genders
Replies: 917
Views: 109439

Re: Genders

I have a problem when you paste the code in language / en / acp / styles.php //-- mod : Genders ------------------------------------------------------------ //-- add $lang = array_merge($lang, array( 'IMG_ICON_GENDER_X' => 'Gender: None specified', 'IMG_ICON_GENDER_M' => 'Gender: Male', 'IMG_ICON_G...

Go to advanced search