Search found 145 matches

by jeremyotten
Tue May 27, 2008 3:09 pm
Forum: [3.0.x] Support Forum
Topic: LDAP support --> Error wrong password
Replies: 3
Views: 219

LDAP support --> Error wrong password

I get a wrong password error. And I am 100% sure that the password is right. these are my settings Here's our LDAP-configuration: LDAP server name: ldap://adm01.dmxnet.local LDAP server port: 389 LDAP base dn: OU=gebruikers,OU=users,OU=Datamex Breda BV,DC=dmxnet,DC=local LDAP uid: sAMAccountName LDA...
by jeremyotten
Tue May 27, 2008 2:14 pm
Forum: [3.0.x] Support Forum
Topic: Active Directory: LDAP not syncing users?
Replies: 19
Views: 13462

Re: Active Directory: LDAP not syncing users?

Ok here is my setup. php LDAP extension is loaded. this is our setup Here's our LDAP-configuration: LDAP server name: ldap://adm01.dmxnet.local LDAP server port: 389 LDAP base dn: OU=gebruikers,OU=users,OU=Datamex Breda BV,DC=dmxnet,DC=local LDAP uid: sAMAccountName LDAP user filter: ObjectClass=per...
by jeremyotten
Mon May 26, 2008 3:51 pm
Forum: [3.0.x] Support Forum
Topic: ldap and autologin question
Replies: 2
Views: 201

Re: ldap and autologin question

Me too need this option

PLEASE HELP!!
by jeremyotten
Fri May 16, 2008 7:01 am
Forum: [3.0.x] Support Forum
Topic: LDAP Passthrough Authentication
Replies: 0
Views: 149

LDAP Passthrough Authentication

Is this possible?
by jeremyotten
Thu May 15, 2008 4:52 pm
Forum: [3.0.x] Support Forum
Topic: Help in editing template
Replies: 3
Views: 107

Re: Help in editing template

did you refresh the theme in ACP -> styles ->themes -> selected theme OK thanx but still no go. I search trough the entire styles but couldn;t find the blue color entries of Prosilver which I want to have change to purple code #940094 Can someone help me out here. is this colour in the style sheets...
by jeremyotten
Thu May 15, 2008 2:15 pm
Forum: [3.0.x] Support Forum
Topic: Help in editing template
Replies: 3
Views: 107

Help in editing template

We are trying to edit the colors of the Prosilver template to purple... in editing the css files but no luck so far....
by jeremyotten
Thu May 15, 2008 2:05 pm
Forum: [3.0.x] Support Forum
Topic: Need help implementing LDAP
Replies: 0
Views: 143

Need help implementing LDAP

Ok here's the setup 2003 R2 IIS 6 PHP 5.2.6 PHPBB 3.01 SQL 2005 Standard SP2 SQL ODBC connection Now we like to have LDAP authentication working only I cannot find a complete guide on this..... The reason that we want to have this working is that we want to let Sharepoint 2007 crawl the phpbb forum ...
by jeremyotten
Mon May 09, 2005 3:48 pm
Forum: 2.0.x Discussion
Topic: Patching to 2.0.15 when using IIS
Replies: 1
Views: 99

Patching to 2.0.15 when using IIS

I want to use the PATCHFILES package but the command to patch are for UNIX systems ??!!!

Is there a command or a way to do it on Windows IIS systems? This would be nice cause my forum is heavily modded!

Please help if you can!

Thanx in Advance
by jeremyotten
Fri Nov 19, 2004 6:29 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2223930

when i try to upload the files, it doesn't take forever, then time out, it automatically goes to posting.php, and says "page not found", or one of those errors. how do i correct this, (dealing with my problem from my above post) -AGreen BHM I told you... You can't deal wtih this. This is a timeout ...
by jeremyotten
Fri Nov 19, 2004 6:09 pm
Forum: [2.0.x] MOD Database Releases
Topic: Attachment Mod
Replies: 22119
Views: 2223930

when i try to upload the files, it doesn't take forever, then time out, it automatically goes to posting.php, and says "page not found", or one of those errors. how do i correct this, (dealing with my problem from my above post) -AGreen BHM I told you... You can't deal wtih this. This is a timeout ...

Go to advanced search