Search found 79 matches

by kenerly
Fri Dec 28, 2007 4:43 pm
Forum: 2.0.x Support Forum
Topic: Poll Image Missing
Replies: 6
Views: 324

Re: Poll Image Missing

It's there.

http://www.christiangamers.net/forum/te ... ng_bar.gif

Have to click select all from your browser to see it, cause of white background.
by kenerly
Fri Dec 28, 2007 4:52 am
Forum: 2.0.x Support Forum
Topic: Poll Image Missing
Replies: 6
Views: 324

Poll Image Missing

Notice in the image, the center of the poll image is missing.

Image

It is voting_bar.gif It is loaded on the site but not showing up. Where should I start to look to correct this problem?

The end cap images are there.
by kenerly
Thu Dec 20, 2007 4:53 am
Forum: [3.0.x] MOD Requests
Topic: Blank Page Template
Replies: 10
Views: 727

Re: Blank Page Template

Thanks bro, perfect...
by kenerly
Thu Dec 20, 2007 12:21 am
Forum: [3.0.x] MOD Requests
Topic: Blank Page Template
Replies: 10
Views: 727

Blank Page Template

Like this one that is for phpbb2 http://phpbbhacks.com/download/1945
by kenerly
Fri Feb 02, 2007 5:25 pm
Forum: 2.0.x Support Forum
Topic: functions_validate.php error
Replies: 6
Views: 359

Thanks guys, I said the heck with it and uploaded a fresh file, fixed it.
by kenerly
Fri Feb 02, 2007 5:54 am
Forum: 2.0.x Support Forum
Topic: functions_validate.php error
Replies: 6
Views: 359

Any idea?
by kenerly
Thu Feb 01, 2007 1:28 am
Forum: 2.0.x Support Forum
Topic: functions_validate.php error
Replies: 6
Views: 359

changed line 80 to

Code: Select all

while ($row = $db->sql_fetchrow($result));
and got this error
Parse error: syntax error, unexpected ')' in /home/chrisnet/public_html/forum/includes/functions_validate.php on line 93
by kenerly
Thu Feb 01, 2007 12:49 am
Forum: 2.0.x Support Forum
Topic: functions_validate.php error
Replies: 6
Views: 359

functions_validate.php error

Parse error: syntax error, unexpected T_IF, expecting T_WHILE in /home/chrisnet/public_html/forum/includes/functions_validate.php on line 80 Where should I start to try and fix this. It happens when a person tries to change something the the user cp. <?php /******************************************...
by kenerly
Sat Jan 13, 2007 2:16 pm
Forum: [2.0.x] MOD Database Releases
Topic: [04/02/07] Double Activation
Replies: 94
Views: 28993

damnian thanks for the insult. You might take notice at the email's, pm's and the above post how I was more then courteous in asking for help. I have installed tons of mods on my site and the author usually writes correct directions. Your directions should be updated. You remind me of ISP customer s...
by kenerly
Sat Jan 13, 2007 12:00 am
Forum: [2.0.x] MOD Database Releases
Topic: [04/02/07] Double Activation
Replies: 94
Views: 28993

Image

Check your PM and Thanks for the help BTW.
by kenerly
Fri Jan 12, 2007 11:43 pm
Forum: [2.0.x] MOD Database Releases
Topic: [04/02/07] Double Activation
Replies: 94
Views: 28993

Does the resulting code make sense?
Not sure what you mean.

I have rechecked the install 3 times and never noticed a error or problem applying your directions.
by kenerly
Fri Jan 12, 2007 11:36 pm
Forum: [2.0.x] MOD Database Releases
Topic: [04/02/07] Double Activation
Replies: 94
Views: 28993

I installed by hand and I have tons of mods. I can post the code for any files you need to see, like usercp_register.php etc if needed.
by kenerly
Fri Jan 12, 2007 11:14 pm
Forum: [2.0.x] MOD Database Releases
Topic: [04/02/07] Double Activation
Replies: 94
Views: 28993

I've installed this MOD, and everything functions well... except one thing... It's doesn't require an Admin to activate the user. It does all the acct. activation stuff..but as soon as the user clicks the link in the email the acct. is activated. Yes I turned it on in the ACP. I'm using phpBB 2.0.22...
by kenerly
Fri Jan 12, 2007 10:53 pm
Forum: 2.0.x Support Forum
Topic: Announcement Appearance
Replies: 3
Views: 88

rgr that.

Thanks

Go to advanced search