Search found 79 matches

by kenerly
Fri Jan 12, 2007 9:10 pm
Forum: 2.0.x Support Forum
Topic: Announcement Appearance
Replies: 3
Views: 88

Announcement Appearance

Is there a way to separate each announcement, currently they are touching. See page. http://christiangamers.net/forum/portal.php Here is the code for that block on portal. <table width="100%" border="0" cellpadding="2" cellspacing="1" class="forumline&quo...
by kenerly
Fri Jan 12, 2007 3:57 pm
Forum: [2.0.x] MOD Requests
Topic: Enable account activation
Replies: 2
Views: 196

Thanks prakash_ultimate... :D
by kenerly
Fri Jan 12, 2007 4:40 am
Forum: [2.0.x] MOD Requests
Topic: Enable account activation
Replies: 2
Views: 196

Enable account activation

I currently have my forum set to admin activation. Is there a mod that would require the user to validate with email after I validate as admin.

I hope that makes sense.
by kenerly
Wed Jan 10, 2007 2:28 am
Forum: [2.0.x] MODs in Development
Topic: [ALPHA] User Mass Email Control
Replies: 11
Views: 3052

I have a user who has no checked in his user cp but is still getting the emails.

Any idea where to start?
by kenerly
Mon Jan 01, 2007 4:07 pm
Forum: 2.0.x Support Forum
Topic: php to sql
Replies: 2
Views: 117

Thank you battye works perfect.
by kenerly
Mon Jan 01, 2007 3:39 pm
Forum: 2.0.x Support Forum
Topic: php to sql
Replies: 2
Views: 117

php to sql

Would some one be so kind as to take this php file and give me just the sql I need to execute in phpadmin to add to my database. <?php /** * * @package SQL Parser * @script install/db_update.php * @copyright (c) 2005 phpBB Group * @license http://opensource.org/licenses/gpl-license.php GNU General P...
by kenerly
Thu Dec 28, 2006 12:07 am
Forum: 2.0.x Support Forum
Topic: Visual Confirmation
Replies: 2
Views: 110

Thanks bro that did it...
by kenerly
Wed Dec 27, 2006 11:46 pm
Forum: 2.0.x Support Forum
Topic: Visual Confirmation
Replies: 2
Views: 110

Visual Confirmation

To turn Visual Confirmation on in my admin panel is missing. Help

phpbb 2.022
by kenerly
Wed Dec 27, 2006 11:45 pm
Forum: 2.0.x Support Forum
Topic: User quote question.
Replies: 3
Views: 106

It works on my board if I or anybody else post it, just not him?
by kenerly
Wed Dec 27, 2006 11:25 pm
Forum: 2.0.x Support Forum
Topic: User quote question.
Replies: 3
Views: 106

User quote question.

I have one user on my forum (out of 1100) that when they use the quote it does not work. Looks like this. [quote="Anti-Liberal1026"][quote="-=| PV |=- Dreolic"]or do what I do, and justt keep hitting join sever, join sever, join sever. there is space eventually.[/quote]lol that's...
by kenerly
Sun Dec 24, 2006 5:21 pm
Forum: 2.0.x Support Forum
Topic: Mass email
Replies: 2
Views: 149

by kenerly
Tue Dec 19, 2006 2:59 am
Forum: 2.0.x Support Forum
Topic: Mass email
Replies: 2
Views: 149

Mass email

Hope this is the correct forum, sorry if not.

When I send a mass email to all users, some users do not wish to receive this email. Is there a hack I can install to have them opt out so I do not have to set up groups of people to email to?

Thanks
by kenerly
Thu Apr 13, 2006 1:17 am
Forum: 2.0.x Support Forum
Topic: HTML not working after 20 update
Replies: 8
Views: 296

Fixed it. I had a mod called flashmod installed, removed it and all is well.

I guess that mod will not work with 20...
by kenerly
Thu Apr 13, 2006 12:46 am
Forum: 2.0.x Support Forum
Topic: HTML not working after 20 update
Replies: 8
Views: 296

I checked bbcode.php and posting.php to make sure I did the correct changes, all looks good.

bbcode.tpl and posting_body.tpl had no code changes.
by kenerly
Wed Apr 12, 2006 11:48 pm
Forum: 2.0.x Support Forum
Topic: HTML not working after 20 update
Replies: 8
Views: 296

Kinda figured that... Any idea where to look?

Go to advanced search