Search found 59 matches

by w0rld_life
Fri Oct 23, 2009 1:06 am
Forum: [3.0.x] MOD Database Releases
Topic: Birthday on Registration
Replies: 145
Views: 48694

Re: Birthday on Registration

Ofcouse i did.. :)



Purge the cache.. but nothing!


Do i need to go somewhere in acp to unable it in registration?? I enabled birthday from Board Features...
by w0rld_life
Thu Oct 22, 2009 6:32 pm
Forum: [3.0.x] MOD Database Releases
Topic: Birthday on Registration
Replies: 145
Views: 48694

Re: Birthday on Registration

I installed this...

Without any errors.. but i dont see the field in registration!!.....

Can you please tell me why??

I already enabled birthdays from acp...!
by w0rld_life
Thu Oct 22, 2009 6:06 pm
Forum: [3.0.x] MOD Database Releases
Topic: Login After Register
Replies: 108
Views: 14552

Re: Login After Register

Hmmm...

Waiting for subsilver edits :(
by w0rld_life
Thu Oct 22, 2009 5:44 pm
Forum: [3.0.x] Support Forum
Topic: error when refresh template ( solved )
Replies: 10
Views: 306

Re: error when refresh template ( solved )

Thanks a lot..

Its working fine now...
by w0rld_life
Thu Oct 22, 2009 5:29 pm
Forum: [3.0.x] MOD Database Releases
Topic: Anti-Bot Question
Replies: 1372
Views: 258727

Re: Anti-Bot Question

Sorry for the double post...

everything works fine.. :)

Thanks..

But still the registration page is zoomed in Internet Explore 7
by w0rld_life
Thu Oct 22, 2009 5:18 pm
Forum: [3.0.x] MOD Database Releases
Topic: Anti-Bot Question
Replies: 1372
Views: 258727

Re: Anti-Bot Question

I have done as everything says... added the sql.. but the problem is that its not visible in the registration form... :| Everything is fine in acp.. i can enable/disable and add the question/answer... :) Im using MilkeyWay theme (subsilver2).... So please help... and i also have another problem... e...
by w0rld_life
Wed Oct 21, 2009 12:25 pm
Forum: [3.0.x] MOD Requests
Topic: popup registration!
Replies: 2
Views: 224

Re: popup registration!

Any mod?? :roll:
by w0rld_life
Wed Oct 21, 2009 12:24 pm
Forum: [3.0.x] Support Forum
Topic: error when refresh template ( solved )
Replies: 10
Views: 306

Re: error when refresh template ( solved )

Yea.. I did.. But as you can see in my first post on this topic.. after doing that im having another problem..

Please help someone! Maybe Paul Could help me???
by w0rld_life
Mon Oct 19, 2009 9:53 am
Forum: [3.0.x] MOD Requests
Topic: popup registration!
Replies: 2
Views: 224

popup registration!

hello,



Is there any mod that popups a registration notice??

I mean i have seen it in vbulletin... and it moves as we go down/up page...

Please help!
by w0rld_life
Thu Oct 15, 2009 4:37 pm
Forum: [3.0.x] Support Forum
Topic: error when refresh template ( solved )
Replies: 10
Views: 306

Re: error when refresh template ( solved )

Sorry for bumping :(

But any help?? any one from supporters forum?? or any other...
by w0rld_life
Wed Oct 14, 2009 5:44 pm
Forum: [3.0.x] Support Forum
Topic: error when refresh template ( solved )
Replies: 10
Views: 306

Re: error when refresh template ( solved )

hey i did it....

but now im not getting that error...

Now im getting this one!!
Could not open ./../styles/milky_way/template/install_body.html
Help please??
by w0rld_life
Wed Oct 14, 2009 5:17 pm
Forum: [3.0.x] Support Forum
Topic: colour_swatch
Replies: 1
Views: 65

colour_swatch

Hello, Im having trouble with my new forum.. :D When i go to ACP>> Style>>> Template>>. Milkeyway (My template) >>>> Refresh After i click refresh and confirm i get the following error... General Error Could not open ./../styles/milky_way/template/colour_swatch.html So any help please??
by w0rld_life
Wed Oct 14, 2009 5:07 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: colour_swatch
Replies: 1
Views: 118

colour_swatch

Hello,




Im having trouble with my new forum.. :D

When i go to ACP>> Style>>> Template>>. Milkeyway (My template) >>>> Refresh

After i click refresh and confirm i get the following error...
General Error
Could not open ./../styles/milky_way/template/colour_swatch.html
So any help please??
by w0rld_life
Sun Sep 27, 2009 3:06 pm
Forum: [3.0.x] Support Forum
Topic: A little help??
Replies: 1
Views: 51

A little help??

Hi supporting tea,,,, Please to view the full image copy the image url and past in a TAB Please help me with my forum... Im having some problems with my forum... im getting wierd codes and all in sides of my forum... and in acp too.. http://i36.tinypic.com/fm487k.png http://i33.tinypic.com/5n3dom.pn...

Go to advanced search