Search found 59 matches

by w0rld_life
Sun Sep 20, 2009 12:01 pm
Forum: [3.0.x] Support Forum
Topic: Having Trouble!
Replies: 1
Views: 85

Having Trouble!

Hello, Please to view the full image copy the image url and past in a TAB Please help me with my forum... Im having some problems with my forum... im getting wierd codes and all in sides of my forum... and in acp too.. www.dhi-forumerz.com 1 http://i36.tinypic.com/fm487k.png 2 http://i33.tinypic.com...
by w0rld_life
Thu Sep 17, 2009 9:53 am
Forum: [3.0.x] Support Forum
Topic: Visual Confiremation Settings
Replies: 6
Views: 213

Visual Confiremation Settings

Hello , I am having trouble with Visual Confiremation Settings... When i enable it the picture is not shown.. http://img17.imageshack.us/img17/6715/acpvisual.jpg Here is the pic.. nothing is show in the preview... and there is some coding in the end of it.. Please help... is there anyway to solve th...
by w0rld_life
Fri Sep 11, 2009 9:57 am
Forum: [3.0.x] MOD Database Releases
Topic: Evil Quick Reply
Replies: 2236
Views: 187157

Re: Evil Quick Reply

Please help me.. im having trouble... Im using Milky Way style.. and i coudnt find some lines in my template installation Find Tip: This may be a partial find and not the whole line. {S_POLL_ACTION} Find Tip: This may be a partial find and not the whole line. {REPLY_IMG}</a> In-line Find Tip: This i...
by w0rld_life
Thu Sep 10, 2009 10:33 pm
Forum: [3.0.x] MOD Database Releases
Topic: mChat
Replies: 634
Views: 81111

Re: mChat

Hello... :) I did exactly as you said and it worked... :) Thanks but there is one problem.. look here please http://img195.imageshack.us/img195/9905/chatz.png please copy the link of the image and paste it to see it... If its because of my connection... can you check and post again here... my site u...
by w0rld_life
Thu Sep 10, 2009 9:37 pm
Forum: [3.0.x] MOD Database Releases
Topic: mChat
Replies: 634
Views: 81111

Re: mChat

I understood the first part.. :) Thanks
(2)For the link,

Code: Select all

<li class="icon-faq"><a href="{U_FAQ}" title="{L_FAQ_EXPLAIN}">{L_FAQ}</a></li>
you can find the similiar link in the menu_block.html .
but i didnt understand this part...

Could you explain it a bit more? :?
by w0rld_life
Thu Sep 10, 2009 7:47 pm
Forum: [3.0.x] MOD Database Releases
Topic: mChat
Replies: 634
Views: 81111

Re: mChat

I have tried this.. but its not working...
by w0rld_life
Thu Sep 10, 2009 6:29 pm
Forum: [3.0.x] MOD Database Releases
Topic: mChat
Replies: 634
Views: 81111

Re: mChat

Im using milky way... <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" dir="{S_CONTENT_DIRECTION}" lang="{S_USER_LANG}" xml:lang="{S_USER_LANG}"> <head> <!-- INCLUDE _mg_config.html --...
by w0rld_life
Thu Sep 10, 2009 5:57 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8
Replies: 3248
Views: 462798

Re: [BETA] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8

Hello, Im using Milky Way theme... and when i tried to install the mod.. in styles/milky_way/template/overall_header.html I couldnt find this! Find Tip: This may be a partial find and not the whole line. <a href="{U_FAQ}" title="{L_FAQ_EXPLAIN}" class="icon-faq">{L_FAQ}</a> Here is the overall_heade...
by w0rld_life
Thu Sep 10, 2009 4:31 pm
Forum: [3.0.x] MOD Database Releases
Topic: Add Homepage link in header
Replies: 176
Views: 35119

Re: Add Homepage link in header

/* Some examples to help you understand what you should put here: 1. If your forum home is http://www.yoursite.com/forum and your homepage is at http://www.yoursite.com/site, you could simply put ../site in the following line 2. If your forum home is http://www.yoursite.com/forum and your homepage i...
by w0rld_life
Thu Sep 10, 2009 3:08 pm
Forum: [3.0.x] MOD Database Releases
Topic: Group Legend Positioning
Replies: 379
Views: 61823

Re: Group Legend Positioning

Hello...

In the zip file in installation instructions it says..

SQL

Code: Select all

ALTER TABLE phpbb_groups ADD group_legend_pos SMALLINT(4) UNSIGNED NOT NULL DEFAULT '0';
What do i have to do with that? :roll:
by w0rld_life
Thu Sep 10, 2009 3:06 pm
Forum: [3.0.x] MOD Database Releases
Topic: Activity Stats MOD
Replies: 1371
Views: 178363

Re: Activity Stats MOD

Yea... Thanks guys.. :)
by w0rld_life
Tue Sep 08, 2009 7:03 pm
Forum: [3.0.x] MOD Database Releases
Topic: Activity Stats MOD
Replies: 1371
Views: 178363

Re: Activity Stats MOD

Im really sorry.. I have restored them... :) Thanks for the help... :) I dont know the one who designed the theme now? <div style="text-align:center;"><!-- IF U_ACP --><br /><br /><span class="gensmall">[ <a href="{U_ACP}">{L_ACP}</a> ]</span><br /><br /><!-- ENDIF --></div> <!-- IF not S_IS_BOT -->...
by w0rld_life
Tue Sep 08, 2009 6:31 pm
Forum: [3.0.x] MOD Database Releases
Topic: Activity Stats MOD
Replies: 1371
Views: 178363

Re: Activity Stats MOD

Hello,


Thanks a lot...

the 24 hours problem is solved... :)

but ChriZathens can you include that statics which is in active stats mod... in the codes that u gave just now... :)
by w0rld_life
Tue Sep 08, 2009 4:44 pm
Forum: [3.0.x] MOD Database Releases
Topic: Activity Stats MOD
Replies: 1371
Views: 178363

Re: Activity Stats MOD

Hello quahappy,

Its working...

and the statics part is fine... just the Users online over past 24 hours.. is not in the correct position...

You can have a look here...

Code: Select all

http://dhi-forumerz.com
its above the Who's online

It must be lower than that right?
by w0rld_life
Tue Sep 08, 2009 2:56 pm
Forum: [3.0.x] MOD Database Releases
Topic: Activity Stats MOD
Replies: 1371
Views: 178363

Re: Activity Stats MOD

Hello, Im having a bit trouble with the index_body.html(in style template) The instructions says.. Open: styles/prosilver/template/index_body.html Find Tip: This may be a partial find and not the whole line. <!-- IF LEGEND --><br /><em>{L_LEGEND}: {LEGEND}</em><!-- ENDIF --></p> Add before Tip: Add ...

Go to advanced search