Search found 98 matches

by iNfLuX
Thu Dec 16, 2004 4:20 am
Forum: 2.0.x Support Forum
Topic: problem trying to restore database
Replies: 9
Views: 314

problem trying to restore database

ok, i'm having a problem trying restore my database from 2.0.6 to 2.0.11 (using phpmyadmin.) i basically, installed a fresh version of 2.0.11 instead of attempting to upgrade my 2.0.6 board (using subSilver.) so, i did a fresh install of 2.0.11, installed a template (FI subIce) and re-installed all ...
by iNfLuX
Thu Dec 16, 2004 3:03 am
Forum: 2.0.x Support Forum
Topic: need to add a space
Replies: 4
Views: 89

sure..thanks
by iNfLuX
Thu Dec 16, 2004 2:59 am
Forum: 2.0.x Support Forum
Topic: need to add a space
Replies: 4
Views: 89

i don't know where to add the space. i looked in viewtopic_body.tpl and i could prolly add a space there, but none of the other icons listed there have spaces in between them...so that leads me to believe they are actually spaced out somewhere else...
by iNfLuX
Thu Dec 16, 2004 2:40 am
Forum: 2.0.x Support Forum
Topic: need to add a space
Replies: 4
Views: 89

need to add a space

hi, can someone help me add a space inbetween two icons that are below every post. i installed the aim online/offline mod, and now thre is no space between the online/offline icon and the "www" icon below every post... i've tried to contact the mod author to no avail, and just now hoping someone els...
by iNfLuX
Mon Dec 13, 2004 10:02 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.8] AIM Online/Offline
Replies: 149
Views: 45962

anyone?
by iNfLuX
Mon Dec 13, 2004 5:26 am
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.8] AIM Online/Offline
Replies: 149
Views: 45962

hi, i just installed this mod on my forum (i'm also using a template... FI subIce) and the online/offline icons are right next to the www icon... there is no space in between them. i think it might have to do with the last step... # #-----[ FIND ]------------------------------------------ # $images[...
by iNfLuX
Mon Dec 13, 2004 12:07 am
Forum: 2.0.x Support Forum
Topic: smilies in "view more emoticons"
Replies: 6
Views: 268

ahh, that did the trick! thanks a lot! =)
by iNfLuX
Sun Dec 12, 2004 11:15 pm
Forum: 2.0.x Support Forum
Topic: smilies in "view more emoticons"
Replies: 6
Views: 268

hmm, i already tried that and for some reason, it didn't work. there must be something else restricting the size of the smilies... and prolly has something to do with this template i have (FI subIce). any other places i can look to fix this?
by iNfLuX
Sun Dec 12, 2004 1:51 am
Forum: 2.0.x Support Forum
Topic: smilies in "view more emoticons"
Replies: 6
Views: 268

anyone?
by iNfLuX
Sun Dec 12, 2004 1:20 am
Forum: 2.0.x Support Forum
Topic: www removed from my url
Replies: 19
Views: 684

i've tried it on several different computers and still getting the same thing so i dunno
by iNfLuX
Sun Dec 12, 2004 1:06 am
Forum: 2.0.x Support Forum
Topic: www removed from my url
Replies: 19
Views: 684

hmm, now my other site is not doing it! a few days ago when i first started looking into this, i swear it was doing the same thing. maybe it's something with my host. my other board (www.benivegna.com/forum) is set like this: Domain Name = www.benivegna.com Script Path = /forum/ Cookie Domain = Cook...
by iNfLuX
Sun Dec 12, 2004 12:51 am
Forum: 2.0.x Support Forum
Topic: www removed from my url
Replies: 19
Views: 684

when first going to the site, i cleared the entire address bar and entered "www.flynoteproductions.com/forums" my forum came up and the www got stripped. however, upon logging in, the www was added back to the url and stayed like that even after logging out. it appears that the cookie setting had no...
by iNfLuX
Sun Dec 12, 2004 12:13 am
Forum: 2.0.x Support Forum
Topic: www removed from my url
Replies: 19
Views: 684

well, i'm having this "problem" on two different boards, both of which are fresh installs of 2.0.11 one of which has a custom template, the other subsilver. they are both on the same host though, which i'm guessing is the problem.
by iNfLuX
Sat Dec 11, 2004 11:16 pm
Forum: 2.0.x Support Forum
Topic: smilies in "view more emoticons"
Replies: 6
Views: 268

smilies in "view more emoticons"

my smilies in "view more emoticons" are not displaying in their correct size. some are larger than the standard 15x15 but are being forced to display at that size and look all screwed up. how can i change it so that they display in their corect size? my site is: www.flynoteproductions.com/forums
by iNfLuX
Sat Dec 11, 2004 10:29 pm
Forum: 2.0.x Support Forum
Topic: www removed from my url
Replies: 19
Views: 684

^^^ no, it works just fine. it just strips the www from the url

Clee: i looked all over my site... in the main root dir of my site, the root of my public_html folder and the root of my forum... there are no .htaccess files whatsoever... could simply not having one at all cause this?

Go to advanced search