Search found 2063 matches

by Gremlinn
Thu Sep 11, 2003 3:46 pm
Forum: 2.0.x Support Forum
Topic: Users Login Twice
Replies: 8
Views: 411

Check the host name that is typed in the address bar and compare that with the one set in the configuration. I wanted my address to be dfsquad.gnet-rpg.net/forum in my configuration, I had www.dfsquad.gnet-rpg.net by accident. I removed the www and cleared my cookies for my site and now have no prob...
by Gremlinn
Tue Sep 09, 2003 5:21 pm
Forum: 2.0.x Support Forum
Topic: Login problem after upgrade into 2.0.6
Replies: 25
Views: 983

I too have this problem.

I am getting two cookies! One as site.name and the other as www.site.name (I am not expecting www.site.name).
by Gremlinn
Mon Aug 25, 2003 4:46 pm
Forum: 2.0.x Support Forum
Topic: Trying to add a background image
Replies: 5
Views: 750

Hope this helps

I too was trying to add a background image. I discovered that the subSilver template is missing two lines for this :) Open template/subSilver/overall_header.tpl Find background-color: {T_BODY_BGCOLOR}; After, Add background-image: url({T_BODY_BACKGROUND}); Find <body bgcolor="{T_BODY_BGCOLOR}" text=...
by Gremlinn
Thu Aug 14, 2003 3:16 pm
Forum: [2.0.x] MOD Database Cleanup
Topic: [2.0.8] Welcome & Avatar On phpBB Index
Replies: 184
Views: 98000

I have a tiny bug with this mod, don't even know if you can call it a bug. I'm using Netscape and the mod works fine, if I log in my avatar is displayed nicely. But when I log out, Netscape still shows my avatar, though I'm a guest then. I think Netscape is caching someparts of the code :? What cou...
by Gremlinn
Wed Aug 13, 2003 12:20 pm
Forum: 2.0.x Support Forum
Topic: Gallery Avatars not showing in 2.0.6
Replies: 2
Views: 123

You know? I can't believe I did that :oops:

Thanks for kicking my brain :lol:
by Gremlinn
Wed Aug 13, 2003 12:14 pm
Forum: 2.0.x Support Forum
Topic: Gallery Avatars not showing in 2.0.6
Replies: 2
Views: 123

Gallery Avatars not showing in 2.0.6

I installed a fresh 2.0.6 version. Created the database and everything. I put a gallery with pictures in place. I goto my profile, show the gallery and select an image. It brings me back to my profile and I see the image. If I go anywhere, even click profile again from the top menu, the image is not...
by Gremlinn
Mon Aug 04, 2003 11:23 am
Forum: 2.0.x Support Forum
Topic: Where is MyCalendar?
Replies: 3
Views: 303

Thank you

Thanks, ppl. I found it now :lol:
by Gremlinn
Mon Aug 04, 2003 12:28 am
Forum: 2.0.x Support Forum
Topic: Where is MyCalendar?
Replies: 3
Views: 303

Where is MyCalendar?

I have been looking for the MyCalendar Mod. I can not find it anywhere. Can someone point me in the right direction?

Thanks much

Go to advanced search