Search found 53 matches

by Der Robe
Wed Apr 17, 2002 1:00 pm
Forum: 2.0.x Support Forum
Topic: Can't stay logged in!
Replies: 3
Views: 150

I have a simalir problem when you hit the refresh button or the website banner it logs me out.
by Der Robe
Wed Apr 17, 2002 12:59 pm
Forum: 2.0.x Support Forum
Topic: Counter
Replies: 0
Views: 77

Counter

Can anyone tell me where I can get a good counter and how to put it on the main page of my forum that will tell me the number of hit I recieved so far. I want to see if am getting traffic or if I am the only still going to my site.
by Der Robe
Wed Apr 17, 2002 12:38 pm
Forum: 2.0.x Support Forum
Topic: Mass Email Problem
Replies: 1
Views: 92

I apologize for this post. I did a search but did not find the above post. So you may delete this post if you wish. Sorry again.
by Der Robe
Wed Apr 17, 2002 12:31 pm
Forum: 2.0.x Support Forum
Topic: Running Two totally different forums??
Replies: 1
Views: 66

Running Two totally different forums??

I have not tried this with the new version 2.0 but in 1.4 I was unable to change the directory name of the forum. And When I did it gave me a bunch of cant find files errors. Now I have not tried this yet but I would like to run two totally different forums on my server. If I change the folder name ...
by Der Robe
Wed Apr 17, 2002 12:00 pm
Forum: 2.0.x Support Forum
Topic: Mass Email Problem
Replies: 1
Views: 92

Mass Email Problem

When ever i click the send after typing my mass email i get the following message any suggestions. Warning: Failed opening './includes/smtp.php' for inclusion (include_path='.:/usr/share/php') in /home/e-smith/files/primary/html/phpBB2/includes/emailer.php on line 207 Fatal error: Call to undefined ...
by Der Robe
Sun Apr 07, 2002 4:30 pm
Forum: 2.0.x Support Forum
Topic: Could not insert data into users table
Replies: 7
Views: 185

I am extremely sorry but that link you posted where do I run that command from? Somewhere in in the forum? Or somewhere else? I have never really used mysql. Can you give me a step by step on what I need to do from the root directory. I am running e-smith server if that helps.
by Der Robe
Sun Apr 07, 2002 4:24 pm
Forum: 2.0.x Support Forum
Topic: Could not insert data into users table
Replies: 7
Views: 185

I am having the same problem as above plus I am not allowed to update existing user profiles. Where am I suppost to post that code at. (please be as exact a possible)
by Der Robe
Fri Apr 05, 2002 10:13 pm
Forum: 2.0.x Support Forum
Topic: I am Fairly new to forum building and I have two questions
Replies: 1
Views: 104

I am Fairly new to forum building and I have two questions

I would like to know where I can find the name of the datebase my forum is stored under. I seem to have forgotten what I named it. I am using e-smith linux server if that helps. Also I would like to know what others did to get traffic to thier forums. I am having a heck of a time getting traffic. Ca...

Go to advanced search