Search found 108 matches

by theMezz
Mon Jun 19, 2006 7:43 pm
Forum: 2.0.x Support Forum
Topic: How do I add a user to a group that I just created???
Replies: 3
Views: 157

How do I add a user to a group that I just created???

How do I add a user to a group that I just created???
by theMezz
Sat Feb 25, 2006 4:54 pm
Forum: 2.0.x Support Forum
Topic: Link to a reply
Replies: 2
Views: 81

THANK YOU
by theMezz
Sat Feb 25, 2006 4:33 pm
Forum: 2.0.x Support Forum
Topic: Link to a reply
Replies: 2
Views: 81

Link to a reply

anyone to link to a reply within a topic?


If I wanted to email a URL directly to the 5th reply to a post at http://midstateems.org/forum/viewtopic.php?t=69 - - I see no way to do that.

Each topic has a unique URL but not each reply? Is that correct?

Thanks
by theMezz
Fri Feb 24, 2006 7:27 pm
Forum: [2.0.x] Convertors
Topic: NEW Converter: WebBBS
Replies: 35
Views: 15000

Re: NEW Converter: WebBBS

maxslug wrote: www.warped.org/linux

enjoy.
max



Got it ALMOST working.

Last and fatal error is

Total Messages before and after flattening don't match! 1065 != 1061!

I did rebuild the webBBS index before trying the conversion.

Any ideas from anyone?

thanks,
Joe
by theMezz
Wed Feb 22, 2006 4:10 pm
Forum: [2.0.x] MOD Requests
Topic: forced posting
Replies: 1
Views: 113

forced posting

I have a section named MEET AND GREET

I want to mandate new users to post a introduction in the MEET AND GREET forum before they can post to any other forum.

Any suggestions as to how to do this?

thanks
by theMezz
Tue Feb 21, 2006 5:13 am
Forum: 2.0.x Support Forum
Topic: time adjustment
Replies: 3
Views: 123

karlsemple wrote: you need to set your timezone in your profile aswell so check that is right


thanks
that fixed it
by theMezz
Tue Feb 21, 2006 5:10 am
Forum: 2.0.x Support Forum
Topic: time adjustment
Replies: 3
Views: 123

time adjustment

I cannot seem to adjust the "current time" that shows on my main page. It is always 5 hours ahead. I did the GMT -5 in the config but that does not change my current time display at all. Any ideas??
by theMezz
Sun Feb 19, 2006 5:46 am
Forum: [2.0.x] Convertors
Topic: webBBS to phpBB flattening issue
Replies: 0
Views: 529

webBBS to phpBB flattening issue

Using webBBS to phpBB converter.
(c)2002,2004 Max Baker <max@warped.org>

Got it ALMOST working.

Last and fatal error is

Total Messages before and after flattening don't match! 1065 != 1061!

I did rebuild the webBBS index before trying the conversion.

Any ideas from anyone?

thanks,
Joe
by theMezz
Sat Feb 11, 2006 11:57 pm
Forum: 2.0.x Discussion
Topic: new post notification list
Replies: 4
Views: 476

new post notification list

any way to allow people to subscribe to a list that would notify them of a new post was made to my phpbb (very low traffic)

thanks

[Link removed]
by theMezz
Fri Feb 10, 2006 4:38 am
Forum: 2.0.x Support Forum
Topic: moving a post from one forum to another
Replies: 1
Views: 98

moving a post from one forum to another

How do I move a post from one forum to another forum.
It was posted in the wrong topic area.

thanks
by theMezz
Thu Sep 09, 2004 5:50 am
Forum: 2.0.x Support Forum
Topic: overall_footer.tpl edit does not show on index page
Replies: 7
Views: 1065

ikkeook wrote: please be sure you edit the overall_footer in the right template so not in subsilver as you use a template


I do not understand what you are trying to tell me.

I edited the tpl files in the subsilver directory and have seens all my edits work - - except the google ad issue described above
by theMezz
Thu Sep 09, 2004 5:30 am
Forum: 2.0.x Support Forum
Topic: overall_footer.tpl edit does not show on index page
Replies: 7
Views: 1065

this you edit in your footer Powered by phpBB 2.0.6 © 2001, 2002 phpBB Group © Copyright - cnyEats PO Box 8007 Utica, NY 13505 When I add the google ad html in the header and footer file, it only shows in the header. When I add the google ad html in footer and NOT the header then it shows on the fo...
by theMezz
Thu Sep 09, 2004 4:59 am
Forum: 2.0.x Support Forum
Topic: overall_footer.tpl edit does not show on index page
Replies: 7
Views: 1065

As far as the main page is concerned - I can get the goggle ads to appear on the header OR the footer but not both.

On other pages they appear on both.

Really weird !!
by theMezz
Thu Sep 09, 2004 3:49 am
Forum: 2.0.x Support Forum
Topic: avatar uploads
Replies: 1
Views: 232

avatar uploads

When I try to upload my own avator on http://themezz.com/forum I get this error Warning: copy(./images/avatars/1435645028413fd227704f2.gif): failed to open stream: Permission denied in /home/theme3/public_html/forum/includes/usercp_avatar.php on line 227 Warning: Cannot modify header information - h...
by theMezz
Thu Sep 09, 2004 3:45 am
Forum: 2.0.x Support Forum
Topic: overall_footer.tpl edit does not show on index page
Replies: 7
Views: 1065

overall_footer.tpl edit does not show on index page

I added google ads to my overall_footer.tpl file. The ads appear on all pages with the exception of my http://www.themezz.com/forum/index.php page. Anyone know why that is?

thanks

Go to advanced search