Search found 189 matches

by userkiller
Wed Aug 26, 2009 9:51 pm
Forum: phpBB Discussion
Topic: anyone use yahoo ads
Replies: 12
Views: 787

Re: anyone use yahoo ads

google is better
by userkiller
Mon Aug 17, 2009 10:55 pm
Forum: [3.0.x] Support Forum
Topic: site is gone i put in the wrong script path.
Replies: 3
Views: 185

Re: site is gone i put in the wrong script path.

Support Request Template What version of phpBB are you using? phpBB 3.0.5 What is your board's URL? http://gamehaxerz.com Who do you host your board with? www.000webhost.com How did you install your board? Someone else installed my board for me Is your board a fresh install or a conversion? Fresh I...
by userkiller
Mon Aug 17, 2009 8:49 pm
Forum: [3.0.x] Support Forum
Topic: site is gone i put in the wrong script path.
Replies: 3
Views: 185

site is gone i put in the wrong script path.

Hi i was trying to move my site and then i put the wrong script path and now is gone. Is there a way i can fix this problem? Thank you in advance.
i use the search already but i didn't find anything to help me out.
by userkiller
Mon Aug 17, 2009 8:07 pm
Forum: [3.0.x] Support Forum
Topic: were are the phpbb back up located
Replies: 1
Views: 91

Re: were are the phpbb back up located

okay i found out how. it was located in root/store
by userkiller
Mon Aug 17, 2009 7:57 pm
Forum: [3.0.x] Support Forum
Topic: were are the phpbb back up located
Replies: 1
Views: 91

were are the phpbb back up located

Hi am trying to restore a old phpbb site but i have my back up located on my computer not the server. I wan't to restore it but i don't know how to restore it.
by userkiller
Mon May 18, 2009 1:04 pm
Forum: [3.0.x] Support Forum
Topic: General error site when down
Replies: 1
Views: 96

General error site when down

When i enter the admin cp Fatal error: Cannot redeclare make_forum_select() (previously declared in /home/a7505489/public_html/forum/includes/functions_admin.php:113) in /home/a7505489/public_html/forum/includes/functions_admin.php on line 190 index [warez link removed] General Error SQL ERROR [ mys...
by userkiller
Sun May 10, 2009 9:39 pm
Forum: [3.0.x] Support Forum
Topic: How can i stop spam post?
Replies: 7
Views: 196

Re: How can i stop spam post?

thanks
by userkiller
Sun May 10, 2009 8:57 pm
Forum: [3.0.x] Support Forum
Topic: How can i stop spam post?
Replies: 7
Views: 196

Re: How can i stop spam post?

Is a human i pm him and he pm me 10 sec later saying am sorring i was having fun lol.
by userkiller
Sun May 10, 2009 8:37 pm
Forum: [3.0.x] Support Forum
Topic: How can i stop spam post?
Replies: 7
Views: 196

Re: How can i stop spam post?

Oh okay but i saw a phpbb site that had something like this.


one User are creating 2000 post no life.
by userkiller
Sun May 10, 2009 8:33 pm
Forum: [3.0.x] Support Forum
Topic: How can i stop spam post?
Replies: 7
Views: 196

How can i stop spam post?

Hi am having problems Users keep bumpin topic over and over.

This is my problem. i created a topic. the same member keeps making spam post over and over and over.

How can i make it so that they need some one else to post so they can post again.


Thank you very much.
by userkiller
Tue Apr 28, 2009 10:38 pm
Forum: [3.0.x] Support Forum
Topic: My buttons are missing
Replies: 1
Views: 101

My buttons are missing

I installed a auto group mod, and more my forum when crazy, lot of stuff were happening :(.

I manage to fix all the problems but then i notice another problem :?
by userkiller
Tue Apr 28, 2009 10:22 pm
Forum: [3.0.x] Support Forum
Topic: How do i move all the users from group to group
Replies: 1
Views: 101

How do i move all the users from group to group

Hi i want to move all the users on the register group to a secret group call access, I want it to be like this, Only people that register from today- The first day the forum was created.
Every one that register tomorrow cannot see the hidden forum.
by userkiller
Tue Apr 28, 2009 3:39 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 417600

Re: [RC] phpBB Arcade 1.0.RC7

I uploaded my function user.php http://www.mediafire.com/?sharekey=e9e8e256850e88c375a4fc82078ae6c8e04e75f6e8ebb871 this is the mod i install that f@cl my site up I try unistalling it but i guess i fail and f it up more. I don't have a back up since my cp was having problems. thank you. SQL CODE: SE...
by userkiller
Tue Apr 28, 2009 3:32 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] phpBB Arcade 1.0.RC10
Replies: 8014
Views: 417600

Re: [RC] phpBB Arcade 1.0.RC8

Yes true, when i was editing the auto mod i fu@k up this part
by userkiller
Tue Apr 28, 2009 3:01 am
Forum: [3.0.x] Support Forum
Topic: my site registration is not working
Replies: 9
Views: 264

Re: my site registration is not working

One thing this mod was install almost 2 month ago, my site started going crazy yesterday when i installed auto group.



Thank any ways.


I already posted my issue


i dId a database restore and still the same problem. jesus none of the support team people want to help :cry:

Go to advanced search