Search found 189 matches

by userkiller
Sat Feb 28, 2009 10:55 pm
Forum: [3.0.x] Support Forum
Topic: Cache won't let me display banner
Replies: 13
Views: 274

Re: Cache won't let me display banner

when i created my banner i named it header.
maybe that why it saying that.

i tried adding in header failure.
by userkiller
Sat Feb 28, 2009 3:23 am
Forum: [3.0.x] Support Forum
Topic: Cache won't let me display banner
Replies: 13
Views: 274

Re: Cache won't let me display banner

that the name of the banner.
i named it header
by userkiller
Fri Feb 27, 2009 10:51 pm
Forum: [3.0.x] MODs in Development
Topic: [RC] Add Page MOD
Replies: 203
Views: 21726

Re: [BETA] Add Page MOD

check my site http://gamehaxerz.com/page.php

this mod is not working it only showing a info and some russian letters.

i already added the page and how can i make it show in the main site botton
by userkiller
Fri Feb 27, 2009 10:41 pm
Forum: [3.0.x] Support Forum
Topic: Cache won't let me display banner
Replies: 13
Views: 274

Re: Cache won't let me display banner

</div> <!-- START ADTOLL.COM CODE V1.0 --> <STYLE> /* Style of "Your link" text link */ A.at_adv_here_33833, A.at_pow_by_33833 {font-family: Arial,Sans-Serif; font-size: 10px; font-style: normal; font-weight: normal; font-variant: normal; text-transform: none; color: #000099; text-decoration: none;...
by userkiller
Fri Feb 27, 2009 1:59 am
Forum: [3.0.x] Support Forum
Topic: Cache won't let me display banner
Replies: 13
Views: 274

Cache won't let me display banner

Am having problem with the cache it not letting me display banners in the footer.

here pic of problem
by userkiller
Fri Feb 27, 2009 12:48 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8
Replies: 3248
Views: 459360

Re: [Beta] AJAX Chat/Shoutbox MOD 2.0.0 Beta 8

How do i remove it from the main forum and just leave it in the chat section only.

example mysite,com/chat.php
not mysite.com bottom of it, it make my forum lok ugly.
by userkiller
Fri Feb 27, 2009 12:40 am
Forum: [3.0.x] MODs in Development
Topic: [RC] Add Page MOD
Replies: 203
Views: 21726

Re: [BETA] Add Page MOD

am getting this

Image
by userkiller
Thu Feb 26, 2009 10:29 pm
Forum: [3.0.x] Support Forum
Topic: Adding a new group?
Replies: 3
Views: 73

Re: Adding a new group?

yea
by userkiller
Wed Feb 25, 2009 11:53 pm
Forum: [3.0.x] Support Forum
Topic: Adding a new group?
Replies: 3
Views: 73

Adding a new group?

How do i add a new group and make it show in the legend.
like admin
and moderator.
by userkiller
Mon Jan 26, 2009 2:17 am
Forum: [3.0.x] Support Forum
Topic: ACP is down!
Replies: 1
Views: 51

Re: ACP is down!

any help
by userkiller
Mon Jan 26, 2009 1:59 am
Forum: [3.0.x] Support Forum
Topic: ACP is down!
Replies: 1
Views: 51

ACP is down!

when i click

adminitrator module manage i get this error i try loading the back up but am thinking my back up is mess up.
by userkiller
Fri Jan 23, 2009 10:35 pm
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation Points 0.3.1
Replies: 1429
Views: 146528

Re: [DEV] User Reputation Points 0.3.0-dev

that for those with the sql error add this

ALTER TABLE `phpbb_groups` ADD `group_reputation_power` TINYINT( 4 ) NOT NULL DEFAULT '0';
by userkiller
Thu Jan 22, 2009 4:32 am
Forum: [3.0.x] Support Forum
Topic: my phpbb is going crazy
Replies: 10
Views: 154

Re: my phpbb is going crazy

my question is is having a sitemap increase your crawl speed
by userkiller
Thu Jan 22, 2009 3:36 am
Forum: [3.0.x] Support Forum
Topic: my phpbb is going crazy
Replies: 10
Views: 154

Re: my phpbb is going crazy

but is it faster or slower last question thank you.

Go to advanced search