Search found 158 matches

by EFiNSTORM
Thu Feb 12, 2009 8:16 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ventrilo Status v0.1.3
Replies: 50
Views: 9536

Re: [BETA] Ventrilo Status v0.1.3

thx m8
this should help out all the ppl that are having trouble installing it!
by EFiNSTORM
Thu Jan 29, 2009 4:04 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] User Reputation Points 0.3.1
Replies: 1429
Views: 145954

Re: [DEV] User Reputation Points 0.3.1-dev

Travis™ wrote:I have just installed the new version of the rep mod and the points arent increasing when rep is given. :cry:

Have the same problem here!
I doubled checked all my edits twice!
by EFiNSTORM
Fri Jan 23, 2009 5:58 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ventrilo Status v0.1.3
Replies: 50
Views: 9536

Re: [BETA] Ventrilo Status v0.1.3

So if that is your case please send a support ticket and ask them to port of your server ! When I contact my host (hostgator as well) to have the outgoing ports opened, which port needs to be opened? Is it the same port as on my ventrilo server? Thanks! Just send them a support ticket and give them...
by EFiNSTORM
Sun Jan 11, 2009 7:22 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ventrilo Status v0.1.3
Replies: 50
Views: 9536

Re: [BETA] Ventrilo Status v0.1.3

Hi all, I'm getting this erre when i try and open the install.xml file: XML Parsing Error: unclosed token Location: file:///H:/download/firefox%20downloads/phpbb%20to%20be%20installed/ventrilostatus_0.1.3/nhdventrilo/install.xml Line Number 2, Column 1:<?xml-stylesheet type="text/xsl"> ^ Any ideas ...
by EFiNSTORM
Sat Dec 27, 2008 5:41 pm
Forum: [3.0.x] AutoMOD
Topic: 403 Forbidden (When installing)
Replies: 52
Views: 6284

Re: 403 Forbidden (When installing)

Warning: include(./includes/acp/acp_modules.) [function.include]: failed to open stream: No such file or directory in xxxxx/test/phpbb3/install_automod_manual.php on line 8 Warning: include(./includes/acp/acp_modules.) [function.include]: failed to open stream: No such file or directory in xxxxx/te...
by EFiNSTORM
Sat Dec 27, 2008 8:01 am
Forum: [3.0.x] AutoMOD
Topic: 403 Forbidden (When installing)
Replies: 52
Views: 6284

Re: 403 Forbidden (When installing)

Hey evil i was just wondering what security function needed to be disable for the installer to work
since i just figured out how to edit my php.ini via cpanel

Thanks
by EFiNSTORM
Sat Dec 27, 2008 7:08 am
Forum: [3.0.x] Abandoned MODs
Topic: [ABD] Ventrilo Status v0.1.3
Replies: 50
Views: 9536

Re: [BETA] Ventrilo Status v0.1.3

Gazanimal I am Using the newest PHPBB and it works fine on my site! http://img386.imageshack.us/img386/7821/captureuo2.jpg I know some ppl have problems with the "ventrilo_status" files i am using hostgator and at 1st it didn't want to work . Had a few errors with the install.xml and then the nhdven...
by EFiNSTORM
Fri Dec 26, 2008 4:59 am
Forum: [3.0.x] AutoMOD
Topic: 403 Forbidden (When installing)
Replies: 52
Views: 6284

Re: 403 Forbidden (When installing)

Hey guys
I also use hostgator and i have the same problem should i contact support and ask them to off mod security on my website.

Go to advanced search