Search found 80 matches

by bhbebe
Tue Apr 03, 2012 11:25 am
Forum: [3.0.x] Support Forum
Topic: spam attack, pls help!
Replies: 12
Views: 231

Re: spam attack, pls help!

TNX A LOT! That was the problem. I wrote question/answer for every language that I have, and now it works.
by bhbebe
Tue Apr 03, 2012 9:57 am
Forum: [3.0.x] Support Forum
Topic: spam attack, pls help!
Replies: 12
Views: 231

Re: spam attack, pls help!

I did every step, but still no change. I did't get preview for Q&A, do I have to?
I made question and answer, so when I press BACK, I get this

Image

Do I have to fill something else? Because If I press SUBMIT, I will get the same message as above mentioned.
by bhbebe
Tue Apr 03, 2012 9:38 am
Forum: [3.0.x] Support Forum
Topic: spam attack, pls help!
Replies: 12
Views: 231

Re: spam attack, pls help!

First of all you need to stop more spam attacks. The captcha you're using on the registration page was beaten a long time ago. You need a Q&A question that can't be searched. How to configure Q&A CAPTCHA. Did this, but when I press Submit, I get this: Information The plugin cannot be selected as it...
by bhbebe
Tue Apr 03, 2012 9:31 am
Forum: [3.0.x] Support Forum
Topic: spam attack, pls help!
Replies: 12
Views: 231

Re: spam attack, pls help!

It worked :D tnx


One more question: this spam sent 5 private messages to all members :(
In my case, I can't see them when I enter inbox, but on top of the page it says 0 new messages / 5 unread messages ... is it possible to fix this somehow?

tnx
by bhbebe
Tue Apr 03, 2012 9:15 am
Forum: [3.0.x] Support Forum
Topic: spam attack, pls help!
Replies: 12
Views: 231

Re: spam attack, pls help!

Tnx a lot for ur help!

Going to do this
by bhbebe
Tue Apr 03, 2012 8:53 am
Forum: [3.0.x] Support Forum
Topic: spam attack, pls help!
Replies: 12
Views: 231

spam attack, pls help!

Hi,

my forum is www.bhbebe.com/forum
just had spam attack that created almost 500 topics :o
I banned user, deleted user and deleted posts, BUT posts/topics are still there :?: That never happened before
How can I remove those topics/post??
Pls help.... Tnx a lot!
by bhbebe
Fri Mar 02, 2012 10:47 am
Forum: [3.0.x] Styles Support & Discussion
Topic: change bg color to bg image - milky way template
Replies: 15
Views: 718

Re: change bg color to bg image - milky way template

It worked with this :) background-image: url('http://i44.tinypic.com/20rwg89.jpg'); sorry, didn't notice that I have to change this url totally :oops: so every time I want to change background image, I have to upload it thru tinypic or other uploader and change the code? thnx a lot for ur help !!!!
by bhbebe
Fri Mar 02, 2012 9:37 am
Forum: [3.0.x] Styles Support & Discussion
Topic: change bg color to bg image - milky way template
Replies: 15
Views: 718

Re: change bg color to bg image - milky way template

Changed, but nothing

I put 3 kind of images: background.jpg, background.pgn, background.gif, in folder www/forum/images .. is that correct place? I tried with every kind, but nothing happened.
by bhbebe
Fri Mar 02, 2012 7:03 am
Forum: [3.0.x] Styles Support & Discussion
Topic: change bg color to bg image - milky way template
Replies: 15
Views: 718

Re: change bg color to bg image - milky way template

I did this and still the same... white background. :(
by bhbebe
Thu Mar 01, 2012 5:28 pm
Forum: [3.0.x] Styles Support & Discussion
Topic: change bg color to bg image - milky way template
Replies: 15
Views: 718

Re: change bg color to bg image - milky way template

I did what Cristian suggested and what I got is white background
I would like to have this image as my background: http://i44.tinypic.com/20rwg89.jpg
also I want to change forum width to 80%, but don't know how.

Thanks for any kind of help.
by bhbebe
Thu Feb 02, 2012 11:25 am
Forum: [3.0.x] Support Forum
Topic: Restore only changed files
Replies: 1
Views: 111

Restore only changed files

Hi ppl. Here what happened: On 28th jan 2012. my forum experienced problems during update and I lost over 20000 posts. Meanwhile, members continued to post topics. This morning I restored posts and topics from weekly backup made by my host (from 23rd jan) and restore process returned all those lost ...
by bhbebe
Thu Feb 02, 2012 9:41 am
Forum: [3.0.x] Support Forum
Topic: "Legend" and "bots" question
Replies: 19
Views: 553

Re: "Legend" and "bots" question

Still no bots showing in registered users :(
by bhbebe
Wed Feb 01, 2012 7:06 am
Forum: [3.0.x] Support Forum
Topic: "Legend" and "bots" question
Replies: 19
Views: 553

Re: "Legend" and "bots" question

Purged the cache, still Spiders/robots area empty.
by bhbebe
Tue Jan 31, 2012 11:29 pm
Forum: [3.0.x] Support Forum
Topic: "Legend" and "bots" question
Replies: 19
Views: 553

Re: "Legend" and "bots" question

It is like this:

$table_prefix = '';

Go to advanced search