registered users

This is an archive of the phpBB 2.0.x support forum. Support for phpBB2 has now ended.
Forum rules
Following phpBB2's EoL, this forum is now archived for reference purposes only.
Please see the following announcement for more information: viewtopic.php?f=14&t=1385785
Locked
jamminjay
Registered User
Posts: 60
Joined: Mon Dec 29, 2003 6:55 am
Location: Australia

registered users

Post by jamminjay »

hi i'm currently in my "who's online" and noticed the registered users names/details are not displayed. can someone help?

http://www.urbanflavours.com.au/forum/viewonline.php
User avatar
drathbun
Former Team Member
Posts: 12204
Joined: Thu Jun 06, 2002 3:51 pm
Location: TOPICS_TABLE
Contact:

Post by drathbun »

jamminjay, if you're asking for help for your specific board the preferred place for posting is in the phpBB Support forum rather than phpBB Discussion. Moving now. 8)
I blog about phpBB: phpBBDoctor blog
Still using phpbb2? So am I! Click below for details
Image
jamminjay
Registered User
Posts: 60
Joined: Mon Dec 29, 2003 6:55 am
Location: Australia

Post by jamminjay »

opps soz, can anyone help ^^^
jamminjay
Registered User
Posts: 60
Joined: Mon Dec 29, 2003 6:55 am
Location: Australia

Post by jamminjay »

:)
mama_soap
Registered User
Posts: 71
Joined: Thu Jun 02, 2005 9:35 pm

Post by mama_soap »

Sorry I've to keep this short, but...

Have you deleted the install and contrib folders? The page seems to indicate that they're still around... :?
jamminjay
Registered User
Posts: 60
Joined: Mon Dec 29, 2003 6:55 am
Location: Australia

Post by jamminjay »

yeah i just deleted it, i noticed i didn't delete the install file
Locked

Return to “2.0.x Support Forum”