Backup file question

This is an archive of the phpBB 2.0.x support forum. Support for phpBB2 has now ended.
Forum rules
Following phpBB2's EoL, this forum is now archived for reference purposes only.
Please see the following announcement for more information: viewtopic.php?f=14&t=1385785
Locked
mhughes
Registered User
Posts: 52
Joined: Wed Oct 16, 2002 2:02 am
Location: Crossville, TN
Contact:

Backup file question

Post by mhughes » Thu Jan 23, 2003 7:06 pm

now I have a question, I backed up my db, 1.98MB, my dbfile came out 2.9 MB, and at the end if the file i have this


INSERT INTO phpbb_search_wordmatch (post_id, word_id, title_match) VALUES( '373', '1413', '0');
INSERT INTO phpbb_search_wordmatch (post_id, word_id, title_match) VALUES( '373', '331', '0');
INSERT INTO phpbb_search_wordmatch (post_id, word_id, title_match) VALUES( '373', '67', '0');
INSERT INTO phpbb_HTTP/1.1 502 Gateway Error
Server: Microsoft-IIS/5.0
Date: Sat, 18 Jan 2003 14:07:00 GMT
Connection: close
Content-Length: 186
Content-Type: text/html

<head><title>CGI Application Timeout</title></head>
<body><h1>CGI Timeout</h1>The specified CGI application exceeded the allowed time for processing. The server has deleted the process.


that is not normal is it????

User avatar
Balint
Registered User
Posts: 952
Joined: Tue Aug 06, 2002 2:19 pm
Location: Germany
Contact:

Post by Balint » Thu Jan 23, 2003 10:30 pm

Hi!

Please read the post of webgp in this thread: http://www.phpbb.com/phpBB/viewtopic.php?t=9963

Regards,
Bálint

Locked

Return to “2.0.x Support Forum”