[S] Whew... a lot of images!

This is an archive of the phpBB 2.0.x support forum. Support for phpBB2 has now ended.
Forum rules
Following phpBB2's EoL, this forum is now archived for reference purposes only.
Please see the following announcement for more information: viewtopic.php?f=14&t=1385785
Locked
User avatar
Mr. Me
Registered User
Posts: 76
Joined: Tue Oct 22, 2002 5:39 pm
Location: Right here - phpBB
Contact:

[S] Whew... a lot of images!

Post by Mr. Me »

there are a lot of images and i want to replace 2 SIMPLE IMAGES - they are the new topic and post reply buttons. and i cannot figure out what one to replace! :x so i need some help. what is the name of the image / button to post a new topic and post reply. (i am running 2.0.4) and am i even in the right directory? /templates/subSilver/images? so please someone help me!
Need any help with anything? Well I am offering help! :)

PM Me! Or... e-mail me! (ian@thegemzone.com) (I AM GOOD AT MODS NOW!)

Visit my Forum
User avatar
Mr. Me
Registered User
Posts: 76
Joined: Tue Oct 22, 2002 5:39 pm
Location: Right here - phpBB
Contact:

Post by Mr. Me »

DOES ANYONE KNOW?
Need any help with anything? Well I am offering help! :)

PM Me! Or... e-mail me! (ian@thegemzone.com) (I AM GOOD AT MODS NOW!)

Visit my Forum
Oznob
I am too lazy to register

answer

Post by Oznob »

Within your template directory you will find a language directory -- the images you seek are in there. You can simply right click on the image you want, click on properties, and you will see the directory and file information.

Hope that helps.
Oznob
User avatar
Mr. Me
Registered User
Posts: 76
Joined: Tue Oct 22, 2002 5:39 pm
Location: Right here - phpBB
Contact:

Post by Mr. Me »

ok i think i got it!
Need any help with anything? Well I am offering help! :)

PM Me! Or... e-mail me! (ian@thegemzone.com) (I AM GOOD AT MODS NOW!)

Visit my Forum
Locked

Return to “2.0.x Support Forum”