custom phpbb pages

This forum is now closed. Please ask all styles-related questions in the phpBB 3.0 Styles Support & Discussion Forum.
User avatar
ZombieSlayer
Registered User
Posts: 951
Joined: Sun May 02, 2004 3:18 am
Location: California
Contact:

Post by ZombieSlayer » Mon Aug 28, 2006 1:07 am

Can you provide a screen shot of the page with the two different codes you used last?

I'll install a clean phpBB on my local server and do some testing later tonight.

User avatar
ZombieSlayer
Registered User
Posts: 951
Joined: Sun May 02, 2004 3:18 am
Location: California
Contact:

Post by ZombieSlayer » Fri Sep 01, 2006 12:45 am

Bump...for screenshots.

I work much better being able to see what the changes do...and my local server is being a butt and not working :evil:

kristara
Registered User
Posts: 80
Joined: Mon Sep 19, 2005 6:45 am
Contact:

Post by kristara » Sat Sep 30, 2006 4:46 am

ZS:

Sorry, I had been so burned out from it all lately. I noticed after my last post, I had indeed messed w/the poll page, and it moved my buttons to the left.

As of right now, I overwrote my config file, and my forum is down. I do still wanna take care of this issue, just will be a lil longer yet til I am ready to even look at it again (and after it's back up again)

Thanks! We will be in touch!

User avatar
ZombieSlayer
Registered User
Posts: 951
Joined: Sun May 02, 2004 3:18 am
Location: California
Contact:

Post by ZombieSlayer » Sat Sep 30, 2006 7:17 am

Ok I'm not going anywhere :D

kristara
Registered User
Posts: 80
Joined: Mon Sep 19, 2005 6:45 am
Contact:

Post by kristara » Sun Dec 03, 2006 7:41 pm

I fixed it! Yeeehaaaaw! :D

Thanks for your willingness to help! ;)

User avatar
ZombieSlayer
Registered User
Posts: 951
Joined: Sun May 02, 2004 3:18 am
Location: California
Contact:

Post by ZombieSlayer » Mon Dec 04, 2006 3:10 am

I'm glad you fixed it :)

Locked

Return to “[2.0.x] Styles Development & Discussion”