Could not find required extension [apc] for the ACM module

Get help with installation and running phpBB 3.0.x here. Please do not post bug reports, feature requests, or MOD-related questions here.
Scam Warning
Forum rules
END OF SUPPORT: 1 January 2017 (announcement)
Locked
User avatar
-EnYgmA-
Registered User
Posts: 72
Joined: Mon Mar 29, 2010 10:37 am
Location: Lyon - France
Contact:

Could not find required extension [apc] for the ACM module

Post by -EnYgmA- » Sat Jan 19, 2013 5:36 am

Hi all,

is a solution for this error was because I found the same before?

Sorry for topic bumping

Thanks ;)

Edit Solved ;)

Locked

Return to “[3.0.x] Support Forum”