Page error

Get help with installation and running phpBB 3.2.x here. Please do not post bug reports, feature requests, or extension related questions here.
User avatar
HiFiKabin
Community Team Member
Community Team Member
Posts: 3998
Joined: Wed May 14, 2014 9:10 am
Location: Swearing at the PC, UK
Name: James
Contact:

Re: Page error

Post by HiFiKabin » Fri May 10, 2019 8:34 am

ibrahimisahin wrote:
Thu May 09, 2019 8:16 pm
problem, has nothing to do with extensions.
Unless you disable them all how do you know? It certainly looks like an extension problem both to myself and others on here

ibrahimisahin
Registered User
Posts: 41
Joined: Sat May 04, 2019 8:20 am
Contact:

Re: Page error

Post by ibrahimisahin » Fri May 10, 2019 7:05 pm

HiFiKabin wrote:
Fri May 10, 2019 8:34 am
ibrahimisahin wrote:
Thu May 09, 2019 8:16 pm
problem, has nothing to do with extensions.
Unless you disable them all how do you know? It certainly looks like an extension problem both to myself and others on here
not an extension problem, I solved the problem, thanks.

User avatar
EA117
Registered User
Posts: 738
Joined: Wed Aug 15, 2018 3:23 am
Contact:

Re: Page error

Post by EA117 » Fri May 10, 2019 7:43 pm

ibrahimisahin wrote:
Fri May 10, 2019 7:05 pm
not an extension problem, I solved the problem, thanks.
Glad you got it resolved. A little curious what the issue actually turned out to be then, since the un-closed </script> tag issue from the Viglink extension template still seems to be there. But ultimately if you're happy, we're happy. 😄

viglink.png

ibrahimisahin
Registered User
Posts: 41
Joined: Sat May 04, 2019 8:20 am
Contact:

Re: Page error

Post by ibrahimisahin » Fri May 10, 2019 8:59 pm

EA117 wrote:
Fri May 10, 2019 7:43 pm
ibrahimisahin wrote:
Fri May 10, 2019 7:05 pm
not an extension problem, I solved the problem, thanks.
Glad you got it resolved. A little curious what the issue actually turned out to be then, since the un-closed </script> tag issue from the Viglink extension template still seems to be there. But ultimately if you're happy, we're happy. 😄


viglink.png
I failed to run viglink and I just left it.😊

Post Reply

Return to “[3.2.x] Support Forum”