I can't change the language compelety

Get help with installation and running phpBB 3.2.x here. Please do not post bug reports, feature requests, or extension related questions here.
Post Reply
User avatar
kustajuspin
Registered User
Posts: 57
Joined: Sat Apr 02, 2016 9:49 am
Location: China,Shandong
Name: Weitong Si
Contact:

I can't change the language compelety

Post by kustajuspin » Thu Nov 07, 2019 2:32 am

After I updated the 3.2.5 to 3.2.8.The code appeared after submit an option.What should I do?
Warning: file_exists(): open_basedir restriction in effect. File(./../theme/custom.css) is not within the allowed path(s): (/var/www/vhosts/simus.5v.pl/httpdocs:/tmp) in /var/www/vhosts/simus.5v.pl/httpdocs/cache/production/twig/8f/8fb035cbbc184a27630b6043e234e801cce379cf09cfc0a2ef485d704b44c144.php on line 34
😄 Hello.
Welcome to my forum : http://simus.5v.pl/index.php

User avatar
janus_zonstraal
Registered User
Posts: 3750
Joined: Sat Aug 30, 2014 1:30 pm

Re: I can't change the language compelety

Post by janus_zonstraal » Thu Nov 07, 2019 9:54 am

Ask your host.
See viewtopic.php?t=2408246
Sorry! My English is bat ;) !!!

Post Reply

Return to “[3.2.x] Support Forum”