Page 13 of 13

Re: [RC] YouTube Videos Mod

Posted: Tue Feb 17, 2015 5:15 pm
by ninowebs
nice mods , I have a problem , after making a playlist , if I update the page does not find the videos that I had put in the playlist

thank you

Re: [RC] YouTube Videos Mod

Posted: Mon Feb 23, 2015 10:28 pm
by keith10456
ninowebs wrote:nice mods , I have a problem , after making a playlist , if I update the page does not find the videos that I had put in the playlist

thank you
Correct... That's how it works. It does not save the playlist after a refresh (the playlist does not save in the DB).

Re: [RC] YouTube Videos Mod

Posted: Mon Feb 23, 2015 10:36 pm
by ninowebs
ok, thank you so much.

Re: [RC] YouTube Videos Mod

Posted: Mon May 25, 2015 10:41 am
by alcash
Hi guys!
Videos Mod is no longer working correctly, i get an error message like below, :( Pls, how to fix it in accordance with the new YouTube Data API?? https://support.google.com/youtube/answ ... hl=en&rd=1
Image

Re: [RC] YouTube Videos Mod

Posted: Mon May 25, 2015 9:22 pm
by ninowebs
idem.........

Re: [RC] YouTube Videos Mod

Posted: Mon May 25, 2015 11:38 pm
by Lumpy Burgertushie
ninowebs wrote:idem.........
what does that mean?


robert

Re: [RC] YouTube Videos Mod

Posted: Tue May 26, 2015 6:41 am
by alcash
ninowebs wrote:idem.........
The same problem even on the author's (Keith Canady) demosite: http://thebx.net/dev/youtube.php :)

Re: [RC] YouTube Videos Mod

Posted: Tue May 26, 2015 6:50 am
by ninowebs
The same problem .