Problem with Smilies

Discussion forum for MOD Writers regarding MOD Development.
Locked
yigal7
Registered User
Posts: 94
Joined: Wed Oct 27, 2004 5:58 am

Problem with Smilies

Post by yigal7 »

i installed the Quick Replay mod and my problem is:
when clicking on the Smilies OR one of the codes the page jump to the top
without any code added.


please help.

thanx
yigal
User avatar
smithy_dll
Former Team Member
Posts: 7632
Joined: Tue Jan 08, 2002 6:27 am
Location: Australia
Name: Lachlan Smith
Contact:

Re: Problem with Smilies

Post by smithy_dll »

Hello,

The MODs in Development forum is not a place for creating threads to facilitate support for MODs. The phpBB Group does not have a dedicated MOD Support team as such, so to help facilitate receiving of support, we require you to posts all requests in the thread dedicated to that MOD. That means if the MOD you require support from is in the MODDB, posting your support request in the MOD Release thread in the MOD Releases, Announcements and Support forum. For MODs still in development, post your support request as a reply to the development thread of the MOD in the MODs in Development forum. This will allow the author of the MOD to quickly find your support request or problems with their MOD and to help you out or to fix the problem with the MOD.

If you found the MOD at a site other than phpbb.com, we don't have a place here where you can receive support for that MOD, and you will have to contact the author, either at their site or personally. The MOD when downloaded will contain the authors contact information.

Locked.

Thank you,
The phpBB MOD Team
Systems Engineering
Locked

Return to “[3.0.x] MOD Writers Discussion”