Collapsible Forum Categories

Compatibility with v3.2.4? - Collapsible Forum Categories

Compatibility with v3.2.4?

by cecofuli » Fri Nov 30, 2018 1:25 am

Hello,

with v3.2.3 everything was ok (Custom flat style with some CSS variations)
I did an automatic upgrade (3.2.4) but this extension doesn't work.
I disable, remove, delete from my FTP, upload and reinstall again: nothing.

Can you help me? =)

thank you!!!
cecofuli
Registered User
Posts: 42
Joined: Tue Mar 17, 2009 3:00 pm
Contact: