Prime note bbcode

Incompa\tible with 3.3 - Prime note bbcode

Incompa\tible with 3.3

by Bruce Banner » Tue Jan 14, 2020 8:41 pm

Won't enable.
Bruce Banner
Registered User
Posts: 707
Joined: Thu Sep 25, 2014 10:36 am
Contact:

Re: Incompatible with 3.3

by 3Di » Tue Jan 14, 2020 8:50 pm

Replace ROOT\ext\threedi\notebbcode\ext.php

With this one
notebbcode.zip
(676 Bytes) Downloaded 6 times
Please PM me only to request paid works. Thx.
Want to compensate me for my interest? Donate
My development's activity ยบ PhpStorm's proud user
Extensions, Scripts, MOD porting, Update/Upgrades
:studio_microphone: Premium extensions @ The Studio
User avatar
3Di
Former Team Member
Posts: 15072
Joined: Mon Apr 04, 2005 11:09 pm
Location: Milan (IT) Frankfurt (DE)
Name: Marco
Contact:

Re: Incompa\tible with 3.3

by Bruce Banner » Tue Jan 14, 2020 9:02 pm

Last time I ever bother contacting you for anything.
Bruce Banner
Registered User
Posts: 707
Joined: Thu Sep 25, 2014 10:36 am
Contact: